<!DOCTYPE html> <!--[if lt IE 7]> <html  class="stanthorpeborderpost rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="stanthorpeborderpost rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="stanthorpeborderpost rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="stanthorpeborderpost rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="stanthorpeborderpost rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Chinese health experts that knew about coronavirus | Stanthorpe Border Post</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Censored messages, a whistleblower and a muzzled scientist known as “batwoman” - the blurry first days of COVID-19 are only now becoming clear."> <meta name="author" content=""> <meta name="keywords" content="beijing, chinese-government, coronavirus, coverup, covid-19, death-toll, editors-picks, global-disaster, pandemic, wetmarkets"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="299193230156743"> <meta property="og:site_name" content="Stanthorpe Border Post"> <meta property="og:title" content="Chinese health experts that knew about coronavirus" /> <meta property="og:description" content="Censored messages, a whistleblower and a muzzled scientist known as “batwoman” - the blurry first days of COVID-19 are only now becoming clear." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2020/05/03/v3imagesbinbc187f1afbefbf5e7bfd0d70ba84f910-7oxc0i3dyhv1o07p9u2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2020/05/03/v3imagesbinbc187f1afbefbf5e7bfd0d70ba84f910-7oxc0i3dyhv1o07p9u2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.stanthorpeborderpost.com.au/news/the-mysterious-first-days-of-coronavirus/4007588/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@border_post" /> <meta name="twitter:title" content="Chinese health experts that knew about coronavirus" /> <meta name="twitter:description" content="Censored messages, a whistleblower and a muzzled scientist known as “batwoman” - the blurry first days of COVID-19 are only now becoming clear." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2020/05/03/v3imagesbinbc187f1afbefbf5e7bfd0d70ba84f910-7oxc0i3dyhv1o07p9u2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/238.9/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/238.9/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/238.9/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/238.9/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
    }
    
   label {
     margin-bottom: initial!important;
   }

    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '238.9',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/238.9/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="29a4135c38d62d810f37a9bf938e4772"> <script>
        pageData.region = "stanthorpe";
        pageData.url = pageData.genBasicURL("/news/the-mysterious-first-days-of-coronavirus/4007588/");
        pageData.site = "sbp";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.news.com.au/world/coronavirus/global/covid19-spread-chinese-health-experts-that-knew-about-coronavirus/news-story/29a4135c38d62d810f37a9bf938e4772"> <link rel="alternate" href="https://m.stanthorpeborderpost.com.au/news/the-mysterious-first-days-of-coronavirus/4007588/"> <meta property="article:content_tier" content="free"/> <script>
        pageData.categories = "News, News > Health, News > Information";
        pageData.title = "Chinese health experts that knew about coronavirus";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "information";
        pageData.source = "";
        pageData.tags = "beijing, chinese government, coronavirus, coverup, covid-19, death toll, editors picks, global disaster, pandemic, wetmarkets";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/238.9/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5342";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3285/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/premium-offer/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <span class="only-subscribed-user"> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> </span> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/the-mysterious-first-days-of-coronavirus/4007588/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a href="/my-account/notifications-list/">
                                    Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/the-mysterious-first-days-of-coronavirus/4007588/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/stanthorpeborderpost-k3p7nl0tz05rlpbs2q2_t210.png" alt="Stanthorpe Border Post" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/238.9/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_stanthorpe"}' data-locality='Stanthorpe'> <div class="left-col"> <a href="http://www.stanthorpeborderpost.com.au/weather/stanthorpe/stanthorpe/"> <div class="weather-detail"> <span class="detail-temp">5-16&deg;C</span> <span class="desc-temp">Increasing sunshine</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Stanthorpe
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Stanthorpe", "weatherName": "increasing_sunshine", "weatherDesc": "Increasing sunshine", "tempMin": 5, "tempMax": 16, "weatherUrl": "http://www.stanthorpeborderpost.com.au/weather/stanthorpe/stanthorpe/", "fileName": "https://media.apnarm.net.au/static/238.9/rnn/base/img/weather/60x60/increasing_sunshine"}'>
                    Stanthorpe
                </li> <li data-forecast='{ "locality": "Warwick", "weatherName": "increasing_sunshine", "weatherDesc": "Increasing sunshine", "tempMin": 7, "tempMax": 20, "weatherUrl": "http://www.stanthorpeborderpost.com.au/weather/stanthorpe/warwick/", "fileName": "https://media.apnarm.net.au/static/238.9/rnn/base/img/weather/60x60/increasing_sunshine"}'>
                    Warwick
                </li> <li data-forecast='{ "locality": "Toowoomba", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 8, "tempMax": 18, "weatherUrl": "http://www.stanthorpeborderpost.com.au/weather/stanthorpe/toowoomba-4352/", "fileName": "https://media.apnarm.net.au/static/238.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Toowoomba
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="http://www.stanthorpeborderpost.com.au/whats-on/stanthorpe/all/?maxdist=50"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> <li> <a href="http://finda-stanthorpeborderpost.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}' style="border-bottom-color: #0570E7;">
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}' style="border-bottom-color: #0570E7;">
        Tools &amp; Calculators
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/stanthorpe/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4398/", "content_type": "fragment", "label": "subscriber_billboard_ad"}'> <div id="billboardAdWrap"> <div class="adGroup"> <div id="subscriberBillboardAd0" class="adSpace" style="display: none" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2{display:none;}

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

 #billboardAd970 iframe {
    position: relative;
}

#billboardAdWrap {
    z-index: 1;
    display: flex;
    justify-content: center;
    align-items: center;
}

</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd970" class="adSpace" style="display:none"></div> <div id="billboardAd1000" class="adSpace" style="display: none"></div> </div> </div></div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">Information</div> <h1 class="page-title">
    Chinese health experts that knew about coronavirus
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="beijing,chinese-government,coronavirus,coverup,covid-19,death-toll,editors-picks,global-disaster,pandemic,wetmarkets"  data-source="" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/4007588/", "content_type": "newsentry", "label": "Chinese health experts that knew about coronavirus"}' data-content-context='{"contentTypeId": 28, "objectId": 4007588}'> <div class="articleMarketingAd margin-bottom-15"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="adGroup"> <div id="marketingAd0" class="adSpace" style="min-height:90px"></div> </div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">Information</div> <h1 class="page-title">
    Chinese health experts that knew about coronavirus
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Bella Fowler
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            3rd May 2020 6:43 AM

                            
                            
                            

                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/the-mysterious-first-days-of-coronavirus/4007588/", "options": {"url": "/record/liked/28/4007588/a3a7e1ca9423eed6c0a77c2012525860f2947e631b2ecd2a6b0c1c23d05e3147/"}}'></div> <div data-activity-action='{"key": "shared:/news/the-mysterious-first-days-of-coronavirus/4007588/", "options": {"url": "/record/shared/28/4007588/ef2a170ffd2c8a7a358463f842f0860c738ad1efd2459ca23b3978dc03047375/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=299193230156743&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/124487/", "content_type": "recurringinline", "label": "NCA Beijing coverup COVID-19"}'> <div style="display: block; position: relative; max-width: 100%;"> <div style="padding-top: 56.25%;"> <iframe style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"      src="https://players.brightcove.net/5348771529001/Bym4SOu4Rx_default/index.html?videoId=6152785353001"      allowfullscreen      webkitallowfullscreen      mozallowfullscreen></iframe> </div></div> </div> <p>
	&nbsp;
</p> <p>
	On December 31, 2019, the World Health Organisation&#39;s (WHO) China office heard the first reports of a previously-unknown virus behind a number of pneumonia cases in Wuhan.
</p> <p>
	Four months later, as the battle against COVID-19 rages on, the weeks leading up to that date have become the source of fierce scrutiny, with the Chinese government facing accusations of deception surrounding the disease&#39;s early spread.
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/112686/", "content_type": "recurringinline", "label": "coronavirus topic page promo"}'> <a href="/topic/coronavirus/" class="track"> <img alt="coronaviruspromo" src="https://media.apnarm.net.au/media/images/2020/03/12/coronavirus-6b02ny1aoet6fu9ezt2.jpg" style="height:auto; padding-bottom: 10px" /> </a> </div> <p>
	As we head into the fifth month of a global crisis described as the worst since World War 2, the mystery surrounding how the world only learnt of COVID-19&#39;s severity once its rapid spread had already begun has fuelled a push for a probe into China&#39;s handling of the disease.
</p> <p>
	The call for answers comes amid recent findings that one Chinese scientist had issued a chilling public warning on the risk of bat-borne virus pandemics some years before the current outbreak.
</p> <p>
	A censored messaging app, a reprimanded whistleblower and a scientist known as &quot;batwoman&quot; are just some of the puzzle pieces that have slowly trickled out from the origin of the deadly coronavirus - all of which indicate medical knowledge of human-to-human transmission was quashed over crucial days in December.
</p> <p>
	Here&#39;s what we know:
</p> <p> <strong>FIRST CORONAVIRUS CASE AND REPORTS</strong> </p> <p>
	The first case of COVID-19<a href="https://www.news.com.au/lifestyle/health/health-problems/very-first-coronavirus-case-traced-back-to-november/news-story/94cfd814b558f651e78ff1c5f82081a8" target="_blank"> reportedly traces back to November 17, 2019</a>, more than a month earlier than the alert to the WHO.
</p> <p>
	While a clear &quot;patient zero&quot; has not been identified, a 55-year-old individual from the Hubei province in China is the first known person to contract the disease<span style='font-family: "Times New Roman"; font-size: 12pt;'>, according to unpublished Chinese government data reported by the </span> <em><a href="https://www.scmp.com/news/china/society/article/3074991/coronavirus-chinas-first-confirmed-covid-19-case-traced-back" target="_blank">South Morning China Post</a></em> <span style='font-family: "Times New Roman"; font-size: 12pt;'>.</span> </p> <p>
	The report said Chinese authorities had identified at least 266 people who contracted the virus last year and who came under medical surveillance, the earliest being the case detected in mid-November.
</p> <p>
	Official statements by the Chinese government to the WHO, however, say the first confirmed case had been diagnosed on 8 December, reported <em><a href="https://www.theguardian.com/world/2020/mar/13/first-covid-19-case-happened-in-november-china-government-records-show-report" target="_blank">The Guardian.</a></em> </p> <div class="recurring-inline-align"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/123886/", "content_type": "recurringinline", "label": "587ef7767584ff3c1b55a7b553da6ce1"}'> <div class="nca-et-embed"  data-type="timeline" data-id="1587941363674"></div> <script> !function(d,s){ var j=d.createElement(s); j.type="text/javascript";  j.src="https://multitools.newscdn.com.au/editorialtools/build/static/js/loader.js?v=1587958817160"; d.getElementsByTagName("head")[0].appendChild(j); }(document, "script");</script> </div> <p>
	On January 11, Chinese state media reported the first known death from the virus - a 61-year-old man who was a regular customer at the market in Wuhan.
</p> <p>
	It was nine days later, on January 20, that Chinese president Xi Jinping first publicly addressed the issue of the virus, saying it had to be &quot;resolutely contained&quot;.
</p> <p>
	Wuhan was locked down on January 23.
</p> <p> <strong>THE SPREAD</strong> </p> <p>
	The first case outside of China was reported by the WHO in Thailand on January 13. It was a woman who had arrived in the country from Wuhan.
</p> <p>
	Over the following days, authorities in the US, Nepal, France, Australia, Malaysia, Singapore, South Korea, Vietnam and Taiwan confirmed cases of their own.
</p> <p>
	A 44-year-old man in the Philippines, who had travelled to Wuhan, was the first to die outside China on February 2nd.
</p> <p>
	By this point, China had reported more than 360 deaths.
</p> <p>
	By early May more than 200,000 people have died, and 3.2 million infections have been confirmed in at least 187 countries and territories, with the United States overtaking China as the new epicentre of the pandemic in late March.
</p> <p>
	As of Friday, the death toll in the US stood at over 60,000, with more than 1 million infections. In New York City, hospitals are groaning under the weight of new cases as they continue to double every three days.
</p> <div class="recurring-inline-align"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/123885/", "content_type": "recurringinline", "label": "de01ddc70579316a9c836e8bda1596ad"}'> <div id="covid-19-map"></div> <script src="https://news-networkeditorial.s3-ap-southeast-2.amazonaws.com/adelaidenow/2020/covid-map-cases-per-million/loader.js"></script> </div> <p> <strong>&#39;BATWOMAN&#39; AND PRIOR KNOWLEDGE OF THE VIRUS</strong> </p> <p>
	This week, reports of a <a href="https://www.news.com.au/world/asia/coronavirus-chinese-batswoman-scientist-shi-zhenglis-chilling-prediction/news-story/99542343419bb8f210a4f196df1654fb" target="_blank">Chinese scientist&#39;s chilling prediction</a> on the risk of future bat-borne virus pandemics came to light.
</p> <p>
	Dubbed the &quot;Batwoman&quot; of Wuhan by her colleagues after years of virus-hunting expeditions in bat caves, Shi Zhengli has been warning the world for years that the wildlife trade of bats, civets, and other animals was a recipe for disaster.
</p> <p>
	&nbsp;
</p> <p>
	Five years ago, she was a <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4797993/">co-author of a paper</a> that contained a public warning that the SARS virus outbreak &quot;heralded a new era in the cross-species transmission of severe respiratory illness with globalisation leading to rapid spread around the world and massive economic impact.&quot;
</p> <p>
	&quot;Although public health measures were able to stop the SARS-CoV outbreak, recent metagenomics studies have identified sequences of closely related SARS-like viruses circulating in Chinese bat populations that may pose a future threat,&#39;&#39; the paper stated.
</p> <p>
	Dr Shi is now at the centre of a diplomatic war of words between the US and China over claims the Chinese government &quot;covered up&quot; her COVID-19 discoveries during a critical week in January.
</p> <p>
	She was among the first scientists in the world to learn COVID-19 was killing people in her hometown of Wuhan after authorities asked her team to analyse blood samples on December 30.
</p> <p>
	On February 3, her team was the first to publicly report the mystery virus in Wuhan was a bat-derived coronavirus.
</p> <p>
	However, Dr Shi was ordered not to disclose information on the disease.
</p> <p>
	In an email to Dr Shi and key officials in January, Yanyi Wang, the director of the Wuhan Institute of Virology warned &quot;inappropriate and inaccurate information&quot; was causing &quot;general panic&quot;. Wang added that the National Health Commission &quot;unequivocally requires that any tests, clinical data, test results, conclusions related to the epidemic shall not be posted on social media platforms, nor shall (it) be disclosed to any media outlets including government official media&quot;.
</p> <p>
	It was at this time that Dr Shi had made key inroads into identifying the disease and the danger of its transmission.
</p> <p>
	Gao Yu, a Chinese journalist freed last week after 76 days of lockdown in Wuhan, said he spoke to Dr Shi during his incarceration and revealed: &quot;We learned later her institute finished gene-sequencing and related tests as early as January 2 but was muzzled.&quot;
</p> <p>
	And in an online lecture last month, Shi herself said her team confirmed on January 14 that the virus they had identified could infect people - six days before this fact was revealed by China.
</p> <p>
	&nbsp;
</p> <div class="recurring-inline-align"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/119622/", "content_type": "recurringinline", "label": "b66e79cd0d9d7b03d00dd97c621314bd"}'> <div class="nca-et-embed"  data-type="imageslideshow" data-id="1585690869828"></div> <script> !function(d,s){ var j=d.createElement(s); j.type="text/javascript";  j.src="https://multitools.newscdn.com.au/editorialtools/build/static/js/loader.js?v=1585690894739"; d.getElementsByTagName("head")[0].appendChild(j); }(document, "script");</script> </div> <p> <strong>THE LAB THEORY</strong> </p> <p>
	Amid reports <a href="https://www.news.com.au/technology/science/coronavirus-wuhan-institute-of-virologys-shi-zhengli-insists-covid19-did-not-escape-from-her-worldclass-lab/news-story/3eabff7a9485a4cae018628adc76473c" target="_blank">Western intelligence agencies including in Australia are examining her work</a>, Dr Shi maintains COVID-19 was not accidentally unleashed as a result of poor safety standards.
</p> <p>
	But in an interview with a US science magazine, she admits to &quot;sleepless nights&#39;&#39; when the outbreak first began.
</p> <p>
	Given her initial studies suggested the subtropical provinces of Guangdong, Guangxi and Yunnan had the greatest risk of coronaviruses jumping to humans from animals - particularly via bats - she remembers thinking, &quot;could they have come from our lab?&quot;.
</p> <p>
	&quot;I wondered if (the municipal health authority) got it wrong,&quot; she said. &quot;I had never expected this kind of thing to happen in Wuhan, in central China.&quot;
</p> <p>
	&nbsp;
</p> <p>
	As Shi and her colleagues raced to uncover the source of the contagion of the mystery illness against a mounting death toll, Shi was also investigating whether there was a link within her own work.
</p> <p>
	According to <em>Scientific American</em>, &quot;Shi breathed a sigh of relief when the results came back: none of the sequences matched those of the viruses her team had sampled from bat caves&quot;.
</p> <p>
	&quot;That really took a load off my mind,&quot; she said.
</p> <p>
	&quot;I had not slept a wink for days.&quot;
</p> <p>
	However, an exclusive investigation by <em><a href="https://www.dailytelegraph.com.au/">The Daily Telegraph </a></em>has revealed Five Eyes intelligence agencies of Australia, Canada, NZ, UK and US, are looking closely at the work of Shi and a senior scientist at the Wuhan Institute of Virology, Peng Zhou.
</p> <p>
	It follows a report in <em><a href="https://www.washingtonpost.com/opinions/2020/04/14/state-department-cables-warned-safety-issues-wuhan-lab-studying-bat-coronaviruses/" target="_blank">The Washington Post</a></em> that US embassy scientists and diplomats in Beijing visited the laboratory and met with Shi.
</p> <p>
	They then sent warnings back to Washington about inadequate safety practices and management as it conducted research on coronaviruses from bats.
</p> <p>
	According to the <em>Post</em>, the cable &quot;warns that the lab&#39;s work on bat coronaviruses and their potential human transmission represented a risk of a new SARS-like pandemic&quot;.
</p> <p>
	On 30 April US intelligence agencies said federal agencies agreed with the &quot;wide scientific consensus that the COVID-19 virus was not manmade or genetically modified.&quot;
</p> <p>
	However they said the intelligence community would &quot;continue to rigorously examine emerging information and intelligence to determine whether the outbreak began through contact with infected animals or if it was the result of an accident at a laboratory in Wuhan.&quot;
</p> <p>
	President Trump has also speculated that China unleashed the virus on the world by &quot;mistake&quot;.
</p> <p>
	On Thursday, he said the US was finding out &quot;whether they made a mistake or whether it started off as a mistake and then they made another one, or did somebody do something on purpose.&quot;
</p> <p>
	&nbsp;
</p> <p> <strong>&#39;WHISTLEBLOWER&#39; DR LI WENLIANG</strong> </p> <p>
	Before Yanyi Wang&#39;s email muzzling Dr Shi circulated in January, another group of doctors aware of an impending pandemic were promptly silenced.
</p> <p>
	A small WeChat group run by Wuhan Red Cross hospital Dr Li Wenliang warned colleagues of confirmed cases of a contagious coronavirus at another hospital on December 30.
</p> <p>
	He told colleagues that patients were being &quot;quarantined in the emergency department&quot;.
</p> <p>
	&quot;Wash your hands! Face masks! Gloves!&quot; the 33-year-old medic wrote.
</p> <p>
	But technology implemented by the Cyberspace Administration of China scoured the social media platform and buried any information raising the alarm within the private conversation, going on to censor any keywords related to illness on the messaging app, <a href="https://www.bbc.com/news/world-asia-china-51732042" target="_blank">the BBC reported</a>.
</p> <p> <a href="https://www.news.com.au/lifestyle/health/health-problems/coronavirus-china-dr-li-wenliang-treated-inappropriately-before-death-from-covid19-chinese-officials-admit/news-story/15517ef9476314352afc15dd5ab5d7da" target="_blank">Dr Li was then jailed and forced to sign a declaration</a> which accused him of making false statements that disturbed the public order.
</p> <p>
	He died from the very illness he tried to warn the country about on February 7.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5471318/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/05/03/v3imagesbin01ca3479f4264a5960fda7382ed2712a-ci27htu8ux9h807p9u2_t1880.jpg"  alt="Dr Li Wenliang died aged 33. Picture: Supplied" title="Dr Li Wenliang died aged 33. Picture: Supplied" data-largeimg="https://media.apnarm.net.au/media/images/2020/05/03/v3imagesbin01ca3479f4264a5960fda7382ed2712a-ci27htu8ux9h807p9u2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Dr Li Wenliang died aged 33. Picture: Supplied</span> </div> </figcaption> </figure> </div> <p> <strong>CHINA&#39;S FIRST REPORT CLAIMS</strong> </p> <p>
	Despite all this, Dr Zhang Jixian, head of the respiratory department at Hubei Provincial Hospital,<a href="https://www.news.com.au/world/coronavirus/global/coronavirus-chinese-doctor-who-discovered-virus-in-wuhan-recounts-first-days-of-outbreak/news-story/3a260cac47844e72f9073deebc1b17f4" target="_blank"> has been hailed by China</a> as the first person to report the pathogen to authorities on December 27.
</p> <p>
	Her account aligns with Dr Li&#39;s, as well as the timeline given by the WHO, <a href="https://www.who.int/docs/default-source/coronaviruse/situation-reports/20200121-sitrep-1-2019-ncov.pdf" target="_blank">which said it was alerted</a> to the outbreak on December 31.
</p> <p>
	Dr Zhang Jixian&#39;s claims over the earliest days of the outbreak were published by China&#39;s state-run Xinhua news agency in April, as the country began to face mounting accusations of a cover-up and was forced to <a href="https://www.news.com.au/lifestyle/health/health-problems/coronavirus-china-lying-about-number-of-cases-and-deaths-us-intelligence-says/news-story/b5af849df9abd10742ce312c24ccd254" target="_blank">revise the number of dead in Wuhan up by 50 per cent.</a> </p> <p>
	Speaking through a bright blue surgical face mask, Dr Zhang told Xinhua the first two coronavirus patients had been an elderly husband and wife.
</p> <p>
	&quot;On December 26, the first patient we saw was an elderly lady who had fever, cough and trouble breathing,&quot; she said.
</p> <p>
	&quot;Her husband and son came along with her. Her husband came to see a doctor for fatigue. He didn&#39;t have a fever &hellip; We wondered whether the son was sick as well. Once we did the test, sure enough, the son had the lung problem too.&quot;
</p> <p>
	Dr Zhang said the family&#39;s symptoms &quot;looked like flu or common pneumonia&quot; but their CT scans showed significant damage to their lungs.
</p> <p>
	&quot;We&#39;ve had patients with ground-glass opacities in their lungs caused by virus infection. But his (the son&#39;s) were a lot more and larger than what we had seen before,&quot; she said.
</p> <p>
	When another patient presented with the same symptoms on December 27, Dr Zhang said she filed a report to the hospital that warned she&#39;d likely &quot;discovered a viral disease, probably infectious&quot;.
</p> <p>
	Dr Zhang told reporters that CDC workers came to her hospital to carry out research on the same day, calling their reaction &quot;very timely&quot;.
</p> <p>
	She added that she did not expect the contagion to end up spreading so widely.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5471319/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/05/03/v3imagesbinfb40b4db9cfb536b36d3016e7e88e0f1-tajzlzw9vbfdc07p9u2_t1880.jpg"  alt="Dr Zhang Jixian has been hailed as the first medical professional to report the virus outbreak. Picture: AP Photo." title="Dr Zhang Jixian has been hailed as the first medical professional to report the virus outbreak. Picture: AP Photo." data-largeimg="https://media.apnarm.net.au/media/images/2020/05/03/v3imagesbinfb40b4db9cfb536b36d3016e7e88e0f1-tajzlzw9vbfdc07p9u2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Dr Zhang Jixian has been hailed as the first medical professional to report the virus outbreak. Picture: AP Photo.</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p> <strong>WHAT&#39;S NEXT</strong> </p> <p>
	With the &quot;batwoman&quot; revelations in particular fuelling fresh concerns over China&#39;s alleged cover-up, critics are arguing that Communist Party chiefs thwarted efforts to contain the outbreak before it exploded around the world.
</p> <p>
	Australia has emerged as one of the most vocal critics of Beijing as it calls for an investigation into the origins and spread of the virus.
</p> <p>
	The prime minister, Scott Morrison, has attempted to rally member nations of the WHO to support an independent inquiry into the origins and spread of the coronavirus. He has said Australia will push for an international investigation at the WHO assembly on 17 May.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5471320/", "content_type": "image", "label": "National Cabinet Meets To Discuss Relaxation Of Coronavirus Restrictions"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/05/03/v3imagesbine95ff418eb04544ba0320135b86cda2d-qvgkvb1cx3q5k07p9u2_t1880.jpg"  alt="Mr Morrison is pushing a review into the spread of coronavirus from China. Picture: Getty Images." title="Mr Morrison is pushing a review into the spread of coronavirus from China. Picture: Getty Images." data-largeimg="https://media.apnarm.net.au/media/images/2020/05/03/v3imagesbine95ff418eb04544ba0320135b86cda2d-qvgkvb1cx3q5k07p9u2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Mr Morrison is pushing a review into the spread of coronavirus from China. Picture: Getty Images.</span> </div> </figcaption> </figure> </div> <p> <br />
	Health Minister Greg Hunt also said it was vital there was a &quot;clear, independent, fearless global review of the origins, the actions, and the global path forward, in relation to this and all future pandemics&quot;.
</p> <p>
	&quot;The reason we want a review is to make sure we understand exactly how this disease arose. The advice that we have continues to be that it passed from the Animal Kingdom to humans,&#39;&#39; he said.
</p> <p>
	&quot;There should be no doubt that, in any such event, with now over 3 million people that have been diagnosed, and likely more than 10 million people that have actually contracted the disease, with over 210,000 lives lost officially, and probably far more in places where there hasn&#39;t been full reporting, of course there should be an independent global review.&quot;
</p> <p>
	But China is seemingly unwilling to co-operate and has issued veiled threats over whether Chinese citizens would continue to travel to Australia and purchase the country&#39;s products.
</p> <p>
	This week, the state-controlled <em><a href="http://paper.people.com.cn/rmrbhwb/html/2020-04/28/content_1984089.htm" target="_blank">People&#39;s Daily</a></em> lashed out at Scott Morrison as deserving &quot;a slap in the face&quot; for trying to blame the COVID-19 pandemic on the communist state, warning any push for an independent inquiry into the virus&#39; origins will spark a travel and trade boycott.
</p> <p>
	It comes after reports that China is clamping down on publication of academic research about the origins of coronavirus, in what <em><a href="https://www.news.com.au/world/coronavirus/australia/coronavirus-australia-china-lashes-out-at-scott-morrison-as-diplomatic-tensions-escalate/news-story/7cb9e3d553bf5056f63fd514422b970b" target="_blank">The Guardian</a></em> reported is likely part of a wider attempt to control the narrative surrounding the pandemic.
</p> <p>
	&nbsp;
</p> <p>
	Originally published as <a href="https://www.news.com.au/world/coronavirus/global/covid19-spread-chinese-health-experts-that-knew-about-coronavirus/news-story/29a4135c38d62d810f37a9bf938e4772">The mysterious first days of coronavirus</a> </p> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4007319/" data-content-model="newsentry" data-content-name="How our specialists are pushing through Covid restrictions"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/how-our-specialist-clinics-are-pushing-through-cov/4007319/" class="track" > <span class="related-item">How our specialists are pushing through Covid restrictions</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4007421/" data-content-model="newsentry" data-content-name="Busy first day back thanks to loyal customers"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/busy-first-day-back-thanks-to-loyal-customers/4007421/" class="track" > <span class="related-item">Busy first day back thanks to loyal customers</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4007597/" data-content-model="newsentry" data-content-name="Easing up on coronavirus  restrictions raises concerns"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/easing-up-on-coronavirus-restrictions-raises-conce/4007597/" class="track" > <span class="related-item">Easing up on coronavirus  restrictions raises concerns</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> <div class="relatedcontent container-related"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4007319/" data-content-model="newsentry" data-content-name="How our specialists are pushing through Covid restrictions"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/how-our-specialist-clinics-are-pushing-through-cov/4007319/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">How our specialists are pushing through Covid restrictions</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4007421/" data-content-model="newsentry" data-content-name="Busy first day back thanks to loyal customers"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/busy-first-day-back-thanks-to-loyal-customers/4007421/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Busy first day back thanks to loyal customers</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4007597/" data-content-model="newsentry" data-content-name="Easing up on coronavirus  restrictions raises concerns"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/easing-up-on-coronavirus-restrictions-raises-conce/4007597/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Easing up on coronavirus  restrictions raises concerns</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/the-mysterious-first-days-of-coronavirus/4007588/", "options": {"url": "/record/liked/28/4007588/a3a7e1ca9423eed6c0a77c2012525860f2947e631b2ecd2a6b0c1c23d05e3147/"}}'></div> <div data-activity-action='{"key": "shared:/news/the-mysterious-first-days-of-coronavirus/4007588/", "options": {"url": "/record/shared/28/4007588/ef2a170ffd2c8a7a358463f842f0860c738ad1efd2459ca23b3978dc03047375/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=299193230156743&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">beijing</span> <div class="profile-buttons"> <a href="/topic/beijing/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYbV6IgWOE8wDQdyyu0e8yoJ1Omw6bHOjr0diCPVKgcbh4StUGioAJuk2DnSGHUNe1YkLia7aAdoz39z0laTWujBMn6bPCb3TXUCrhgmY5GbQb7KB8gwSdJ6jVAXC_r4WXSFqyQ8wN7555mo8BaJztflFma3K8JC8TmjAsL19Sg_8KAm4QMtw6gAJdinLvzHXaf35qqjlCTCU9OyiX1QOKaBrYFXQewMNucoYgNxvUPD"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">chinese government</span> <div class="profile-buttons"> <a href="/topic/chinese-government/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVREnfnWEA0Ch1qbBn_yuD0Q0tpwUnr8JdY4pmFhsNO_TNkyU0UbCHQyZj_LCIqX26-gBNYMh5835LVZC__UmQ3deWiZ7svpOScbP-Jrdy0ZS4vfb9jlW6SyHhjhA5Y6AS0rHW5wp8ADFdg-Yw3cppFydCP2NhgszV5YaJ96y8u2ChRFuNtuXTgfD0bPLbpXpH-Uxh0xj0vs18TdSEuzge9IVdoNKAAx4Dgd5SXQWl0e2"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">coronavirus</span> <div class="profile-buttons"> <a href="/topic/coronavirus/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQ54JzWEEox0z-hRg4LEkyM1_7bvA9rKPsbWfx_5AtLWdTzizaoxHiKN4hjbggzMANvfO6rInphEXg8xolzq9tIwwl4jzJMXL5Aa2BizHuhI4uz3iS0W9hWPS1iqSPtGyyizV6BrEOBautTOMiwA5poCX8M3gkQHuUQZXQdUmUe9uapmD94ypDd4qZX1uA1lZD_f8jLZMr3LC8tOhWHv2kPLAI9h9wR4pDejtiZtNYB2"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">coverup</span> <div class="profile-buttons"> <a href="/topic/coverup/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUZ5NgThoX6Nz0cdnom09okZkp_CVd1qDS8v_-Pna5xFJuYlBQqIVciUojm_0eyBTEn4vt6prlmEjkORm3mdg_aZ0LJRYeTnvE19SbA22-cHsQAsZZawJ1Hl6STQwoJ0TKyADrsfOOjbgEIj8iZyQUYhh5vSWqN44DUv4eeaYvtJ43eJ1WSXfxUh8ZuoOA1PmoSXC9E5ScY7FrpCMrseJ8TNJC2j5QVQOa5oFc2mgBmp"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">covid-19</span> <div class="profile-buttons"> <a href="/topic/covid-19/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUynswEBWP5Qyst9-lh_zGXsVAKRfGG5T-w8lf2Gft7RRgWGks6mDwZqNfzqOxRN4TeF6RDYJTfUfxGMhBCmu-t8z7gcE55xbJn-H-dAkPLAuyH5U2ryyfHe1Z7xzTplwgur1lm7XD5QnohsDDkrHFQNATEjgjNx0qRoPanz3-x9vbAVZ8RP1ywtxTb00q8W-JTO5_Kg34myyC4QD6Xbctd_baRsrWfwo_kYpfySno5F"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">death toll</span> <div class="profile-buttons"> <a href="/topic/death-toll/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYXhfBkipkoeXoIHUX0KRTEWio3dFpAb_WBFvOv-_0J0E6cssvRbDmxnGPYWPt1C0JPLRjZ7_G0jJEwBfrK5tGaR1gdN9p5LJFoh8YWeLnwqWTjqoVYp0p63JwT65ETttSAqFmMv5IMXoNMUquqMJLD-TOmo-wftjZ0n-Na2-AAnIL-tACYrRDLVsH1XtLf31E9B-kFgTfVC00YZvogbvp70N-fOraqUYs9jBMSLBIdH"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHJ2lD-mDjhekzXuhdFAPm5V4Naq2UXk94NFz6x7VF3T8VGWE14oHQ0D8bfkwrTgqcNkEnoKq2LJfn__XDGBij5xyb-koR__pLhfhtOJCJqXs7ZaVuARoOdems7s2i8Btp"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-8"> <span class="profile-name">global disaster</span> <div class="profile-buttons"> <a href="/topic/global-disaster/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVd64wegj83pD9m_KNiJa0usTNpjPC0hVi1-uMNCJOUiEXhGsCeiw0DOM3G-P0Uk5vRKLdkzHp96AeTQG7x3rgWcqNiX_idkCBtV_EqthVETP0PIe-U1WUg79-qJusTOP92wcrSRS2ZoYnuYqJu1csJQsryqsAuPQpk_RoOAjIJQKXEfEu0cOv0eS8R3khXH_S5fghKDpv9s-ow2HTVDZh2pLtAEHhNZ3CRMbmpBtXu0i"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-9"> <span class="profile-name">pandemic</span> <div class="profile-buttons"> <a href="/topic/pandemic/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVShtqzFF6XR2yiAN6l9E489_2fj1Jk21q6sCqeBK3Ivue5terRDVuQt0nGhd3c61Ubl7E52WCLrdJyMGhPiMGlIFC-khNW_UDdxNB2i1ULes7y2tWFwvgK8Lwsro71TjWbh3l2I3PQfIajntWryPNTqeIp2oY48dsHj2qJVhCtPlJAn-4kmFA14CtmeeVDTyEoE-3EDOILu3jyzWdF_DykjPG42zSH9pGXmeApBZeeZn"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-10"> <span class="profile-name">wetmarkets</span> <div class="profile-buttons"> <a href="/topic/wetmarkets/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVaty41SNdIsZfFbT4fgmvquu8bHiJ2DoDrHENP9swtbppbZt5ObtzkaJyfrKhBin_uH5BS9BPasx62UbWCh_ujSVl7g3GB4taXPQDdMgajEC4ts3iQcHmn9SJzFV6khCRLtSNKvgMLFiq3czN7D-NEV2hr2na8-Oicsi-sjqNihXnwmg_kjnrI_99CoMwgitJ_eTbWYfj5b7M0EzT-yqIZdjvwPBncQjKxrh_YiXZ2sG"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/beijing/"><i class='icomoon-icon icon-tag'></i> beijing</a> <a class="following-pill following-tag" href="/topic/chinese-government/"><i class='icomoon-icon icon-tag'></i> chinese government</a> <a class="following-pill following-tag" href="/topic/coronavirus/"><i class='icomoon-icon icon-tag'></i> coronavirus</a> <a class="following-pill following-tag" href="/topic/coverup/"><i class='icomoon-icon icon-tag'></i> coverup</a> <a class="following-pill following-tag" href="/topic/covid-19/"><i class='icomoon-icon icon-tag'></i> covid-19</a> <a class="following-pill following-tag" href="/topic/death-toll/"><i class='icomoon-icon icon-tag'></i> death toll</a> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/global-disaster/"><i class='icomoon-icon icon-tag'></i> global disaster</a> <a class="following-pill following-tag" href="/topic/pandemic/"><i class='icomoon-icon icon-tag'></i> pandemic</a> <a class="following-pill following-tag" href="/topic/wetmarkets/"><i class='icomoon-icon icon-tag'></i> wetmarkets</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4402/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5418/", "content_type": "pane", "label": "Subscriber After Article Desktop"}'  class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15204/", "content_type": "container", "label": "Sub After Article Header Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}' data-tab-name="Sub After Article Header Desktop Top Stories" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/57175/", "content_type": "recurringinline", "label": "Sub After Article Header Desktop Top Stories"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4007342/", "content_type": "newsentry", "label": "Long wait ahead for Stanthorpe\u2019s league fans"}'> <a href="/news/long-wait-ahead-for-stanthorpes-league-fans/4007342/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/02/v3imagesbinb771068006f56a82ac9971d57caa68bc-aun1934tg6upb0el9u2_ct677x380.jpg" width="677" height="380" alt="Long wait ahead for Stanthorpe’s league fans" title="Long wait ahead for Stanthorpe’s league fans" /> </a> <div class="item-details"> <a href="/news/long-wait-ahead-for-stanthorpes-league-fans/4007342/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Long wait ahead for Stanthorpe’s league fans</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The NRL may be on the way back soon, but organisers say community leagues remain in the balance.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4006744/", "content_type": "newsentry", "label": "New councillor buoyant despite turbulent road ahead"}'> <a href="/news/new-councillor-buoyant-despite-turbulent-road-ahea/4006744/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/01/v3imagesbinf5507ad5976ef9005b35e26a286964e8-5sgffsib0ifosfye9u2_ct677x380.jpg" width="677" height="380" alt="New councillor buoyant despite turbulent road ahead" title="New councillor buoyant despite turbulent road ahead" /> </a> <div class="item-details"> <a href="/news/new-councillor-buoyant-despite-turbulent-road-ahea/4006744/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
New councillor buoyant despite turbulent road ahead</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Longtime agronomist has the unenviable task of handling water and tourism on the Southern Downs for next four years.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4006660/", "content_type": "newsentry", "label": "TOP 10: What you are allowed to do around town this weekend"}'> <a href="/news/top-10-what-you-are-allowed-to-do-around-town-this/4006660/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/01/v3imagesbin2c099590b561ab729d812c6b5175e09e-9aol7n3i0ljtyihe9u2_ct677x380.jpg" width="677" height="380" alt="TOP 10: What you are allowed to do around town this weekend" title="TOP 10: What you are allowed to do around town this weekend" /> </a> <div class="item-details"> <a href="/news/top-10-what-you-are-allowed-to-do-around-town-this/4006660/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
TOP 10: What you are allowed to do around town this weekend</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Restrictions are set to ease from tomorrow and we’ve put together 10 ideas for things to do around the Granite Belt.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4006574/", "content_type": "newsentry", "label": "Pandemic purchasing: Australia Post handles surge in online orders"}'> <a href="/news/pandemic-purchasing-australia-post-han-surge-in-on/4006574/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/01/v3imagesbin20acfd7a4b470d40f467c77cb015a9d7-isbofwwwdjeam40e9u2_ct677x380.jpg" width="677" height="380" alt="Pandemic purchasing: Australia Post handles surge in online orders" title="Pandemic purchasing: Australia Post handles surge in online orders" /> </a> <div class="item-details"> <a href="/news/pandemic-purchasing-australia-post-han-surge-in-on/4006574/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Pandemic purchasing: Australia Post handles surge in online...</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        ‘It’s beginning to look a lot like Christmas’, as Stanthorpe’s Australia Post contend with an unprecedented amount of deliveries.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1Subscriber" class="adSpace" style="min-width: 300px; min-height: 250px;" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4006862/", "content_type": "newsentry", "label": "Industry giant joins cause for healthcare workers"}'> <a href="/news/industry-giant-joins-cause-for-healthcare-workers/4006862/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/01/v3imagesbin4e043e8933b5ebbd97eb4bdb2f43def4-cmar0lem65mg4fgf9u2_ct90x70.jpg" width="90" height="70" alt="Industry giant joins cause for healthcare workers" title="Industry giant joins cause for healthcare workers" /> </a> <div class="item-details"> <a href="/news/industry-giant-joins-cause-for-healthcare-workers/4006862/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Industry giant joins cause for healthcare workers</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4007319/", "content_type": "newsentry", "label": "How our specialists are pushing through Covid restrictions"}'> <a href="/news/how-our-specialist-clinics-are-pushing-through-cov/4007319/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/02/v3imagesbinfda53c5317209e073544f637f23aa02c-bwht05lnjitc7o2l9u2_ct90x70.jpg" width="90" height="70" alt="How our specialists are pushing through Covid restrictions" title="How our specialists are pushing through Covid restrictions" /> </a> <div class="item-details"> <a href="/news/how-our-specialist-clinics-are-pushing-through-cov/4007319/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
How our specialists are pushing through Covid restrictions</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4007421/", "content_type": "newsentry", "label": "Busy first day back thanks to loyal customers"}'> <a href="/news/busy-first-day-back-thanks-to-loyal-customers/4007421/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/02/v3imagesbinbe7bdc2aefdfbc53e0e61dd1edd45060-zsexjq2r7clup9hm9u2_ct90x70.jpg" width="90" height="70" alt="Busy first day back thanks to loyal customers" title="Busy first day back thanks to loyal customers" /> </a> <div class="item-details"> <a href="/news/busy-first-day-back-thanks-to-loyal-customers/4007421/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Busy first day back thanks to loyal customers</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4007597/", "content_type": "newsentry", "label": "Easing up on coronavirus  restrictions raises concerns"}'> <a href="/news/easing-up-on-coronavirus-restrictions-raises-conce/4007597/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/03/v3imagesbinfaadd3a83fb819681e4a97fbece092f5-0kevd3hnmeoso9mq9u2_ct90x70.jpg" width="90" height="70" alt="Easing up on coronavirus  restrictions raises concerns" title="Easing up on coronavirus  restrictions raises concerns" /> </a> <div class="item-details"> <a href="/news/easing-up-on-coronavirus-restrictions-raises-conce/4007597/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Easing up on coronavirus  restrictions raises concerns</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4005279/", "content_type": "newsentry", "label": "Return of drama fuelled by epic rivalries"}'> <a href="/news/return-of-drama-fuelled-by-epic-rivalries/4005279/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/04/29/v3imagesbin629b7a28ae1355899c571f8475b45e80-81bw3movg6kpt9u09u2_fct803x602x206.0_ct90x70.jpg" width="90" height="70" alt="Return of drama fuelled by epic rivalries" title="Return of drama fuelled by epic rivalries" /> </a> <div class="item-details"> <a href="/news/return-of-drama-fuelled-by-epic-rivalries/4005279/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Return of drama fuelled by epic rivalries</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-05-03T07:00:00">3rd May 2020 7:00 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4007403/", "content_type": "newsentry", "label": "Costo pledges $1 million to Coral Sea Catalina museum"}'> <a href="/news/costo-pledges-1-million-to-coral-sea-catalina-muse/4007403/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/02/v3imagesbin79580f7162bfb8a8e882de1c8175b20a-gfo2s8e3n8c2my9m9u2_ct90x70.jpg" width="90" height="70" alt="Costo pledges $1 million to Coral Sea Catalina museum" title="Costo pledges $1 million to Coral Sea Catalina museum" /> </a> <div class="item-details"> <a href="/news/costo-pledges-1-million-to-coral-sea-catalina-muse/4007403/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Costo pledges $1 million to Coral Sea Catalina museum</h3> </a> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4007542/", "content_type": "newsentry", "label": "Flight Centre finally dumps cancellation fees"}'> <a href="/news/flight-centre-finally-dumps-cancellation-fees/4007542/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/02/v3imagesbin0f29a0f4336f51372c9172a696199315-53ck67fm3h5cwb1o9u2_ct90x70.jpg" width="90" height="70" alt="Flight Centre finally dumps cancellation fees" title="Flight Centre finally dumps cancellation fees" /> </a> <div class="item-details"> <a href="/news/flight-centre-finally-dumps-cancellation-fees/4007542/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Flight Centre finally dumps cancellation fees</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4007513/", "content_type": "newsentry", "label": "\u2018Not happy\u2019: Aldi receipt causes huge divide"}'> <a href="/news/not-happy-aldi-receipt-causes-huge-divide/4007513/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/02/v3imagesbin6ff51582fc9232e415b65e6f3194d4fd-8u1gus7u6h0279rn9u2_ct90x70.jpg" width="90" height="70" alt="‘Not happy’: Aldi receipt causes huge divide" title="‘Not happy’: Aldi receipt causes huge divide" /> </a> <div class="item-details"> <a href="/news/not-happy-aldi-receipt-causes-huge-divide/4007513/" class="track"  > <h3>
‘Not happy’: Aldi receipt causes huge divide</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4007484/", "content_type": "newsentry", "label": "Principal Tracey Brose continues legal fight"}'> <a href="/news/tamborine-school-feud-returns-to-court/4007484/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/02/v3imagesbin892822507cf14fa053fa0432a18f3078-fnnf1dxk4tpwijcn9u2_ct90x70.jpg" width="90" height="70" alt="Principal Tracey Brose continues legal fight" title="Principal Tracey Brose continues legal fight" /> </a> <div class="item-details"> <a href="/news/tamborine-school-feud-returns-to-court/4007484/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Principal Tracey Brose continues legal fight</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4007493/", "content_type": "newsentry", "label": "Mum\u2019s $10 \u2018underboob\u2019 dress shocker"}'> <a href="/news/mums-10-underboob-dress-shocker/4007493/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/02/v3imagesbin73b88daf86b4d93617af5594613c6dab-0ld84s03cmxax2hn9u2_ct90x70.jpg" width="90" height="70" alt="Mum’s $10 ‘underboob’ dress shocker" title="Mum’s $10 ‘underboob’ dress shocker" /> </a> <div class="item-details"> <a href="/news/mums-10-underboob-dress-shocker/4007493/" class="track"  > <h3>
Mum’s $10 ‘underboob’ dress shocker</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/mums-10-underboob-dress-shocker/4007493/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/6/6362/t-cooler-7-e4mofph84xldb9o0dt2_ct20x20.JPG" width="20" height="20" alt="nambour_res" title="nambour_res" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}'  class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="adGroup"> <div id="marketingAd2" class="adSpace" style="min-height:180px;"></div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4003671/", "content_type": "newsentry", "label": "Heroes of the pandemic: On the frontline of health"}'> <a href="/news/heroes-of-the-pandemic-on-the-frontline-of-health/4003671/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/04/27/v3imagesbina0cc3ec861e836e4ad1b6636a4292330-a3kc2314s0s95z8m8u2_ct677x380.jpg" width="677" height="380" alt="Heroes of the pandemic: On the frontline of health" title="Heroes of the pandemic: On the frontline of health" /> </a> <div class="item-details"> <a href="/news/heroes-of-the-pandemic-on-the-frontline-of-health/4003671/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Heroes of the pandemic: On the frontline of health</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        We’re speaking with essential workers to hear how their jobs have changed and how they’re keeping things turning on the Granite Belt.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4006575/", "content_type": "newsentry", "label": "Complacency blamed for Southern Downs train crash"}'> <a href="/news/emergency-services-rush-scene-toolburra-train-cras/4006575/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/01/95322729_348188229479141_7039750774544400384_n-qwd70t51fhhi07yd9u2_ct90x70.jpg" width="90" height="70" alt="&#39;Complacency&#39; blamed for Southern Downs train crash" title="&#39;Complacency&#39; blamed for Southern Downs train crash" /> </a> <div class="item-details"> <a href="/news/emergency-services-rush-scene-toolburra-train-cras/4006575/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
'Complacency' blamed for Southern Downs train crash</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Breaking</span>

                    
                        Driver 'walked away' from frightening collision on Southern Downs.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4006525/", "content_type": "newsentry", "label": "New Southern Downs council CEO takes the helm"}'> <a href="/news/new-council-ceo-takes-the-helm/4006525/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/01/v3imagesbinecf3ee1624d015254224b7a41a9d4e7e-5fcyplac76ull8od9u2_ct90x70.jpg" width="90" height="70" alt="New Southern Downs council CEO takes the helm" title="New Southern Downs council CEO takes the helm" /> </a> <div class="item-details"> <a href="/news/new-council-ceo-takes-the-helm/4006525/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
New Southern Downs council CEO takes the helm</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        As of 5pm today, Southern Downs Regional Council will be led by a new face.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4006543/", "content_type": "newsentry", "label": "CAUGHT OUT: Police warn against brazen border crossings"}'> <a href="/news/caught-out-police-warn-against-brazen-border-cross/4006543/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/01/v3imagesbin016aca80b23b7e218220ae8b33b5958f-owrdu5easbh4z0td9u2_ct90x70.jpg" width="90" height="70" alt="CAUGHT OUT: Police warn against brazen border crossings" title="CAUGHT OUT: Police warn against brazen border crossings" /> </a> <div class="item-details"> <a href="/news/caught-out-police-warn-against-brazen-border-cross/4006543/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
CAUGHT OUT: Police warn against brazen border crossings</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        No permit, no pass – Southern Downs police say relaxed restrictions won’t reach...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4235/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/238.9/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2020. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2298/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Stanthorpe Border Post</h5> <ul class="piped"> <li> <a href="/news/" title="Stanthorpe Local News" class="blue-link track" data-category="Footer">Stanthorpe News</a> </li> <li> <a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a> </li> <li> <a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a> </li> <li> <a href="/sport/" title="Stanthorpe Local Sport News"  class="blue-link track" data-category="Footer">Sport</a> </li> <li> <a href="/entertainment/" title="Entertainment News"  class="blue-link track" data-category="Footer">Entertainment</a> </li> <li> <a href="/entertainment/movies/" title="Movie Session Times and Movie News"  class="blue-link track" data-category="Footer">Movie News</a> </li> <li> <a href="/entertainment/tv/" title="TV Industry News"  class="blue-link track" data-category="Footer">TV News</a> </li> <li> <a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a> </li> <li> <a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a> </li> <li> <a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a> </li> <li> <a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a> </li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>StanthorpeClassifieds</h5> <ul class="piped"> <li class="first"> <a  href="/jobs/" title="Find Jobs in Warwick"  class="blue-link track" data-category="Footer">Jobs</a> </li> <li> <a href="href=/classifieds/southern-downs/motoring/" title="Find Cars For Sale in Warwick"  class="blue-link track" data-category="Footer">Cars for Sale in Warwick</a></li> <li><a href="href=/classifieds/southern-downs/real-estate/" title="Find a Property in Warwick"  class="blue-link track" data-category="Footer">Property listings in Warwick</a> </li> <li> <a target="_blank"  href="/southern-downs/"  class="blue-link track" data-category="Footer">Bargains for Sale in Warwick</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" title="Obituaries for Warwick"  class="blue-link track" data-category="Footer">Obituaries in Warwick</a> </li> <li> <a href="/classifieds/personals/" title="Personals for Warwick"  class="blue-link track" data-category="Footer">Personals in Warwick</a> </li> <li> <a href="/classifieds/notices/" title="Notices for Warwick"  class="blue-link track" data-category="Footer">Notices in Warwick</a> </li> <li> <a href="/businesses/" title="Business Directory for Warwick"  class="blue-link track" data-category="Footer">Business Directory for Warwick</a> </li> </ul> </div></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Stanthorpe Border Post</h5> <ul class="piped"> <li> <a href="/aboutus/" title="About Stanthorpe Border Post" class="blue-link track" data-category="Footer">About Us</a> </li> <li> <a href="/contact/" title="Contact Stanthorpe Border Post" class="blue-link track" data-category="Footer">Contact Us</a> </li> <li> <a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Stanthorpe Border Post Newspaper">Home Delivery</a> </li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Stanthorpe Border Poste">Photo Sales</a></li> <li> <a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Stanthorpe Border Post">Letters to the Editor</a> </li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("0" > 0 ? "video+" : "") + ("no" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";


// Page Sections
utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || "";
utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || "";
utag_data.net_sec3 = utag_data.net_sec3 || "";
utag_data.net_sec4 = utag_data.net_sec4 || "";
utag_data.net_sec5 = utag_data.net_sec5 || "";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "Stanthorpe Border Post " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Stanthorpe Border Post";
utag_data.site_short = pageData.site || "";

// Content Type
if("4007588") {
    utag_data.net_article_id = "4007588";
    utag_data.net_article_headline = "chinese health experts that knew about coronavirus";
    utag_data.net_article_byline = "bellafowler";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2020-05-03 06:43:55";
    utag_data.net_article_updated_time = "2020-05-03 06:43:55";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/238.9/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "sbp:" + (window.location.pathname === "/" ? "home" : "article:chinesehealthexpertsthatknewaboutcoronavirus:4007588");
s.hier1 = "sbp:" + (window.location.pathname === "/" ? "home:default" : "news:information");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "beijing|chinese-government|coronavirus|coverup|covid-19|death-toll|editors-picks|global-disaster|pandemic|wetmarkets";
s.prop3 = "sbp";
s.prop4 = "sunday";
s.prop5 = "07:00";
s.prop6 = "4007588";
s.prop7 = "bellafowler";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "3may2020";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "information";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/238.9/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/238.9/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/238.9/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/238.9/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/238.9/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/238.9/rnn/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/238.9/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '66',
            name: 'Stanthorpe Border Post',
            domain: 'www.stanthorpeborderpost.com.au',
            shortdomain: 'stanthorpeborderpost',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '81',
                name: 'Stanthorpe'
            },
            mediaURL: "https://media.apnarm.net.au/static/238.9/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "11": "Local Bargains","8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userEventsURL: "/my-account/my-account-events/",
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-144',
            isDebug: false,
            facebook: {
                appID: '299193230156743',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -28.737200,
                "longitude": 151.740000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'SBP',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
           {
                "divID": "adSpace1Subscriber",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
             {
                "divID": "billboardAd970",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"]]
            }, 
            {
                "divID": "billboardAd1000",
                "pos": "1",
                "sizes": [["1000, 100"], ["1000, 150"]]
            }, 
            {
               "divID": "subscriberBillboardAd0",
               "pos": "1",
               "sizes": [["728,90"], ["970, 250"]]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": ["312, 90"]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "stanthorpeborderpost.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/the-mysterious-first-days-of-coronavirus/4007588/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/the-mysterious-first-days-of-coronavirus/4007588/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-13-144 ID:66--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":1556}</script> </body> </html>