<!DOCTYPE html> <!--[if lt IE 7]> <html  class="stanthorpeborderpost rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="stanthorpeborderpost rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="stanthorpeborderpost rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="stanthorpeborderpost rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="stanthorpeborderpost rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Slain bikie Shane Bowden’s early underworld life and allies | Stanthorpe Border Post</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="REVEALED: Slain bikie Shane Bowden’s Gold Coast bashings, his early life and underworld allies and how he became a notorious underworld figure"> <meta name="author" content=""> <meta name="keywords" content="bikie, crime, editors-picks, murder, shane-bowden"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="299193230156743"> <meta property="og:site_name" content="Stanthorpe Border Post"> <meta property="og:title" content="Slain bikie Shane Bowden’s early underworld life and allies" /> <meta property="og:description" content="REVEALED: Slain bikie Shane Bowden’s Gold Coast bashings, his early life and underworld allies and how he became a notorious underworld figure  " /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin6b2fe4ef27e5192431109fa7a27c0367-me64e75m0kktlfjq9v2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin6b2fe4ef27e5192431109fa7a27c0367-me64e75m0kktlfjq9v2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.stanthorpeborderpost.com.au/news/slain-bikie-shane-bowdens-early-underworld-life-an/4129121/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@border_post" /> <meta name="twitter:title" content="Slain bikie Shane Bowden’s early underworld life and allies" /> <meta name="twitter:description" content="REVEALED: Slain bikie Shane Bowden’s Gold Coast bashings, his early life and underworld allies and how he became a notorious underworld figure  " /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin2f067b603e1c08e34f3ae2b3449e8011-c5zu68is6wg69gjq9v2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/248.15/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/248.15/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/248.15/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/248.15/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
    }
    
   label {
     margin-bottom: initial!important;
   }

    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }

/* Fix for BSS Location Typeahead */
#bss .twitter-typeahead { 
    overflow: visible !important; 
}
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '248.15',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/248.15/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/248.15/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script src='//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.sync.js'></script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="1b4cbb1268000c687d6dc727df11d24f"> <script>
        pageData.region = "stanthorpe";
        pageData.url = pageData.genBasicURL("/news/slain-bikie-shane-bowdens-early-underworld-life-an/4129121/");
        pageData.site = "sbp";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.goldcoastbulletin.com.au/news/gold-coast/slain-bikie-shane-bowdens-underworld-life-and-allies-before-ballroom-blitz/news-story/1b4cbb1268000c687d6dc727df11d24f"> <link rel="alternate" href="https://m.stanthorpeborderpost.com.au/news/slain-bikie-shane-bowdens-early-underworld-life-an/4129121/"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "REVEALED: Slain bikie Shane Bowden\u2019s Gold Coast bashings, his early life and underworld allies and how he became a notorious underworld figure  ", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin5ac7461ad2f43055ec97d2c6b0dcf9b9-pt8j4v0kyr91efjq9v2.jpg", "datePublished": "Fri 30 Oct 2020 06:50:50 AM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/stanthorpeborderpost-k3p7nl0tz05rlpbs2q2.png", "@type": "ImageObject"}, "name": "Stanthorpe Border Post", "@type": "Organization"}, "author": [{"@type": "Person", "name": "EXCLUSIVEAlexandria UttingChief Crime Reporter"}], "headline": "Slain bikie Shane Bowden\u2019s early underworld life and allies", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.goldcoastbulletin.com.au/news/gold-coast/slain-bikie-shane-bowdens-underworld-life-and-allies-before-ballroom-blitz/news-story/1b4cbb1268000c687d6dc727df11d24f", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Fri 30 Oct 2020 06:50:50 AM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/248.15/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <meta property="article:content_tier" content="locked"/> <script>
        pageData.categories = "News, News > Crime";
        pageData.title = "Slain bikie Shane Bowden’s early underworld life and allies";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "crime";
        pageData.source = "";
        pageData.tags = "bikie, crime, editors picks, murder, shane bowden";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/248.15/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5342";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- GAM Start --> <script>
 // NCA GAM hidden elements
 
 
 
 
 $(document).ready(function(){
   var isSub = typeof isSubscriber === 'function' ? isSubscriber() : false
   var userAgent = navigator.userAgent.toLowerCase();
   var isTablet = /(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(userAgent);
   var isRNN = $('html.mytributes, #bss, #tributes').length ? false : true
   var isMobile = document.body.clientWidth <= 736 ? true : false

   var selector = ''
   if(isRNN){
     // Base selector, pick which sidebar to remove
     selector = isSub === true
              ? '.sidebar-1:not(.subscriber-sidebar)'
              : '.sidebar-1.subscriber-sidebar';
     // Remove hidden ads in the article view for subscribers
     if( isSub && $('body').hasClass('newsEntryBody') ) {
       selector += ',.top .hero .sitebanner, .after_story_full_width_fragment, .genericBillboard'
     }
     // Remove Billboards on tablet
     if( isTablet ) {
       selector += ',.ad-block.ad-billboard'
     }
   } else {
     selector = isMobile === true
              ? '.ad-block.ad-mrec, .ad-block.ad-leader'
              : '.ad-block.ad-m-banner, .ad-block.ad-m-mrec'
   }

   $(selector).remove()
 })
 
</script> <!-- GAM End --> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> <!-- START Privacy Policy Notification --> <script>
 function showPPNotification(userData){

   const Cookies = window.Cookies || {}

   const userId = Cookies.get('apn_account_id') || null
   const cookieKey = 'privacyPolicy3Accepted-' + userId || null
   const hasDismissed = Cookies.get(cookieKey)
   const isRNN = $('html.mytributes, #bss, #tributes').length ? false : true
   const isWL = location.pathname.startsWith('/tributes/') || location.pathname.startsWith('/classifieds/')
   const isMobile = isRNN === true || isWL === true
                  ? $('body.rnn-mobile').length      ? true : false
                  : document.body.clientWidth <= 736 ? true : false
   const textColor = 'black'
   const $adhesive = $($('.ad-adhesive, .adGroupBottom, #mobileAd0')[0])
   const getAdhesiveHeight = function(){ return $adhesive.length && !$adhesive.is(':hidden') ? $adhesive.outerHeight() : 0 }

   // Desktop alt style is a bit imperfect due to different container sizes, just use will width mobile version for now
   const posStyling = isMobile || true
                    ? 'width: 100%; bottom: '+getAdhesiveHeight()+'px; left: 0; right: 0;'
                    : 'width: 976px; bottom: 0; left: auto; right: auto;'

   const $template = $(`<div id="pp-notice" style="
    ${posStyling}
    font-size:14px;
    background:#F0F0F0;
    position:fixed;
    color: ${textColor};
    padding: 8px ${isMobile ? '36px' : '6px'} 8px 6px;
    z-index: 999999;
    box-sizing: border-box;
    text-align:center;">
      We have updated our privacy policy. It contains important information about our use of personal information. You might want to read it <a target="_blank" href="https://preferences.news.com.au/privacy" style="color:${textColor};text-decoration:underline;">here</a> </div>`)

   if(hasDismissed){ return false; }

   const dismissStyles = `font-size: 2em;
    position: absolute;
    color:${textColor};
    line-height:18px;
    ${ isMobile ? 'right: 10px; top: calc(50% - 18px / 2);' : 'margin-left: 6px;' }`
   $(`<a href="#" style="${dismissStyles}">×</a>`)
     .on('click', function(e){
       e.preventDefault()
       Cookies.set(cookieKey, true, userId ? { expires: 90 } : {})
       $('#pp-notice').slideUp()
       return false
     })
     .appendTo($template)

   // Handle resize from mobile ad banner changing, if we aren't IE
   if(typeof ResizeObserver === 'function' && $adhesive.length > 0){
     const adhesiveObserver = new ResizeObserver(function(e){
       $('#pp-notice').css('bottom', getAdhesiveHeight())
     })
     adhesiveObserver.observe($adhesive[0])
   }

   return $template
     .hide()
     .prependTo($('body')[0])
     .slideDown()

 };

 $(document).ready(function(){
   setTimeout(function(){
     rnn.modules.user.get(showPPNotification)
   }, 3000)
 });
</script> <!-- END Privacy Policy Notification --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3285/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/premium-offer/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <span class="only-subscribed-user"> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> </span> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/slain-bikie-shane-bowdens-early-underworld-life-an/4129121/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a href="/my-account/notifications-list/">
                                    Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/slain-bikie-shane-bowdens-early-underworld-life-an/4129121/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div class="ad-block ad-leader"></div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/stanthorpeborderpost-k3p7nl0tz05rlpbs2q2_t210.png" alt="Stanthorpe Border Post" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/248.15/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_stanthorpe"}' data-locality='Stanthorpe'> <div class="left-col"> <a href="http://www.stanthorpeborderpost.com.au/weather/stanthorpe/stanthorpe/"> <div class="weather-detail"> <span class="detail-temp">9-28&deg;C</span> <span class="desc-temp">Sunny</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Stanthorpe
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Stanthorpe", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 9, "tempMax": 28, "weatherUrl": "http://www.stanthorpeborderpost.com.au/weather/stanthorpe/stanthorpe/", "fileName": "https://media.apnarm.net.au/static/248.15/rnn/base/img/weather/60x60/sunny"}'>
                    Stanthorpe
                </li> <li data-forecast='{ "locality": "Warwick", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 9, "tempMax": 30, "weatherUrl": "http://www.stanthorpeborderpost.com.au/weather/stanthorpe/warwick/", "fileName": "https://media.apnarm.net.au/static/248.15/rnn/base/img/weather/60x60/sunny"}'>
                    Warwick
                </li> <li data-forecast='{ "locality": "Toowoomba", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 12, "tempMax": 29, "weatherUrl": "http://www.stanthorpeborderpost.com.au/weather/stanthorpe/toowoomba-4352/", "fileName": "https://media.apnarm.net.au/static/248.15/rnn/base/img/weather/60x60/sunny"}'>
                    Toowoomba
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> <li> <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}' style="border-bottom-color: #0570E7;">
        Horoscopes
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="http://www.stanthorpeborderpost.com.au/whats-on/stanthorpe/all/?maxdist=50"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}' style="border-bottom-color: #0570E7;">
        Tools &amp; Calculators
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/stanthorpe/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}' style="border-bottom-color: #0570E7;">
        Videos
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> </ul> </div> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <div class="ad-block ad-billboard"></div> </div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">Crime</div> <h1 class="page-title">
    Slain bikie Shane Bowden’s early underworld life and allies
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="bikie,crime,editors-picks,murder,shane-bowden"  data-source="" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/4129121/", "content_type": "newsentry", "label": "Slain bikie Shane Bowden\u2019s early underworld life and allies"}' data-content-context='{"contentTypeId": 28, "objectId": 4129121}'> <div class="articleMarketingAd"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="ad-block ad-custom" data-ad-size="644x90"></div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">Crime</div> <h1 class="page-title">
    Slain bikie Shane Bowden’s early underworld life and allies
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by EXCLUSIVEAlexandria UttingChief Crime Reporter
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            30th Oct 2020 6:50 AM

                            
                            <br> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Subscriber only
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/slain-bikie-shane-bowdens-early-underworld-life-an/4129121/", "options": {"url": "/record/liked/28/4129121/a1bbf328a6e146057355d5137a87c3bdc7825bb2a761a8b0d6f19187c8541f94/"}}'></div> <div data-activity-action='{"key": "shared:/news/slain-bikie-shane-bowdens-early-underworld-life-an/4129121/", "options": {"url": "/record/shared/28/4129121/7055cea4b7cf3c3e9894029af2157b7e9c58eefee4f0b84e2c367f815b08712b/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=299193230156743&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/157500/", "content_type": "recurringinline", "label": "Shane Bowden NCA video "}'> <div style="display: block; position: relative; max-width: 100%;"> <div style="padding-top: 56.25%;"> <iframe style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"
      src="https://players.brightcove.net/5348771529001/Bym4SOu4Rx_default/index.html?videoId=6199662692001"
      allowfullscreen
      webkitallowfullscreen
      mozallowfullscreen></iframe> </div> </div> </div> <p>
	 
</p> <p>
	 
</p> <p style="text-align:left;text-indent:0;">
	WHEN a South Australian police officer arrested lifelong bikie Shane Bowden at age 23 for break and enter, he made a few observations about the fledgling criminal:
</p> <p>
	 
</p> <p style="text-align:left;text-indent:0;">
	Height: 178cm.
</p> <p style="text-align:left;text-indent:0;">
	Hair: crew cut.
</p> <p style="text-align:left;text-indent:0;">
	Physique: muscular.
</p> <p style="text-align:left;text-indent:0;">
	Speech: loud.
</p> <p style="text-align:left;text-indent:0;">
	Hands: large.
</p> <p style="text-align:left;text-indent:0;">
	Gait: swagger.
</p> <p style="text-align:left;text-indent:0;">
	Impression: aggressive.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5956839/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin68d9b190a185797aa3fa807099f0db2b-xksa0hcr705ks8jq9v2_t1880.jpg"  alt="Shane Bowden was gunned down in his driveway at Cox St Pimpama on October 12. His death is still under investigation. Picture: Facebook." title="Shane Bowden was gunned down in his driveway at Cox St Pimpama on October 12. His death is still under investigation. Picture: Facebook." data-largeimg="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin68d9b190a185797aa3fa807099f0db2b-xksa0hcr705ks8jq9v2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Shane Bowden was gunned down in his driveway at Cox St Pimpama on October 12. His death is still under investigation. Picture: Facebook.</span> </div> </figcaption> </figure> </div> <p>
	The composite description, written in December 1995 after the officer executed a warrant at Scrubby Flat in South Australia, says much about Bowden's growing disdain for authority even 25 years before he was shot at point-blank range on the Gold Coast after fleeing Victoria following an attempted hit on his life.
</p> <p>
	While he rose to notoriety after the highly violent Ballroom Blitz, the <em>Gold Coast Bulletin </em>can for the first time reveal Bowden's early years of criminal offending and how he rose to prominence as a heavy-hitter in both the Finks and Mongols motorcycle gangs.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5956845/", "content_type": "image", "label": "No keywords!"}' class="articleImage  portrait medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin5449ad3e6b29b707f1125d89abb6d00a-g42uxnryeq6tj9jq9v2_t1880.jpg"  alt="Nick 'The Knife' Forbes (right) is seen leaving Brisbane Supreme Court after being arrested for unrelated offences. He was part of the Finks Terror Team with Bowden. Picture: Glenn Hunt." title="Nick 'The Knife' Forbes (right) is seen leaving Brisbane Supreme Court after being arrested for unrelated offences. He was part of the Finks Terror Team with Bowden. Picture: Glenn Hunt." data-largeimg="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin5449ad3e6b29b707f1125d89abb6d00a-g42uxnryeq6tj9jq9v2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Nick 'The Knife' Forbes (right) is seen leaving Brisbane Supreme Court after being arrested for unrelated offences. He was part of the Finks Terror Team with Bowden. Picture: Glenn Hunt.</span> </div> </figcaption> </figure> </div> <p>
	Over 30 years, Bowden went from Australian junior cycling champ to slain gangster at age 48. In between, he was in and out of jail for assaults on women, drug ­trafficking and break-ins.
</p> <p>
	The<em> Bulletin </em>can also reveal new details about the night the Finks "Terror Team" stormed the packed Royal Pines Resort at Carrara and attacked rival Hells Angels bikies, and who supported Bowden in his bid to get out on bail after the shooting attack alongside his once good mate, Nick "The Knife" Forbes.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5956856/", "content_type": "image", "label": "Shane Bowden Was Killed"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin03a3ea44e7ed28ccb3f7d3d9c23b0466-ynbdvu66mg82bajq9v2_t1880.jpg"  alt="Shane Bowden was killed in an execution-style murder this month. He had come to Queensland to recover from a badly infected gunshot wound to his leg. Bowden said he had been diagnosed with coronavirus while in hospital in Melbourne awaiting surgery. Picture: Richard Gosling." title="Shane Bowden was killed in an execution-style murder this month. He had come to Queensland to recover from a badly infected gunshot wound to his leg. Bowden said he had been diagnosed with coronavirus while in hospital in Melbourne awaiting surgery. Picture: Richard Gosling." data-largeimg="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin03a3ea44e7ed28ccb3f7d3d9c23b0466-ynbdvu66mg82bajq9v2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Shane Bowden was killed in an execution-style murder this month. He had come to Queensland to recover from a badly infected gunshot wound to his leg. Bowden said he had been diagnosed with coronavirus while in hospital in Melbourne awaiting surgery. Picture: Richard Gosling.</span> </div> </figcaption> </figure> </div> <p> <strong>BOY BOWDEN</strong> </p> <p>
	Bowden was born in Adelaide in 1972.
</p> <p>
	Adopted at birth, alongside four other girls and a boy, he kept contact with his three biological brothers into his 30s.
</p> <p>
	After leaving school, Bowden worked as a truck driver and bouncer and in 1990 was Australian junior cycling champion.
</p> <p>
	After he gave the sport away following an injury, things started to unravel.
</p> <p>
	Bowden's 1996 break and enter wasn't his first brush with the law down south - that began four years earlier when he was fined $50 for carrying an offensive weapon.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5956860/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin477085fd73d56e8633d8f63a90d80e3d-wt6jejfaq0umqajq9v2_t1880.jpg"  alt="Notorious bikie Shane Bowden (centre) Picture: Facebook." title="Notorious bikie Shane Bowden (centre) Picture: Facebook." data-largeimg="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin477085fd73d56e8633d8f63a90d80e3d-wt6jejfaq0umqajq9v2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Notorious bikie Shane Bowden (centre) Picture: Facebook.</span> </div> </figcaption> </figure> </div> <p>
	By 1993, Bowden's criminal offending was escalating.
</p> <p>
	He was acquitted by a South Australian District Court jury of assault occasioning bodily harm and in the same year was fined $200 for trespass.
</p> <p>
	In 1994, he was charged with resisting arrest and assaulting police and later fined $150 for driving more than 31km/h over the speed limit.
</p> <p>
	South Australian court documents show Bowden was becoming more intolerant of authorities and by 1995 was charged with obstructing police and possessing a controlled substance. He was fined $100 for carrying an ­offensive weapon.
</p> <p>
	By this time, he was heavily into the gym and working his way up the ranks of the Finks motorcycle gang.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5956862/", "content_type": "image", "label": "Police top 10 most wanted criminals. Number 1 Shane Bowden."}' class="articleImage  portrait medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin35122cc58b16398e5b21c869d758d480-uz1px7oeukf76bjq9v2_t1880.jpg"  alt="Bowden went on the run following the Ballroom Blitz. He was considered one of the country’s most wanted criminals. Picture: Supplied." title="Bowden went on the run following the Ballroom Blitz. He was considered one of the country’s most wanted criminals. Picture: Supplied." data-largeimg="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin35122cc58b16398e5b21c869d758d480-uz1px7oeukf76bjq9v2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Bowden went on the run following the Ballroom Blitz. He was considered one of the country’s most wanted criminals. Picture: Supplied.</span> </div> </figcaption> </figure> </div> <p> <strong>THE GOLD COAST</strong> </p> <p>
	Bowden had moved to the Gold Coast and was already becoming entrenched in the criminal underworld in 1996.
</p> <p>
	Two years later he would face court for his most serious offences yet.
</p> <p>
	In September 1998, he was convicted of trafficking 23.4g of cocaine.
</p> <p>
	Then 25, he was sentenced to a head sentence of six years' jail by the Brisbane Supreme Court.
</p> <p>
	Judge John Helman said at the time that Bowden's offending occurred against a background of the man being "addicted to drugs, including cocaine".
</p> <p>
	Around that time he failed to attend court, telling police he had a "bad drug problem and did not remember to go".
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5956864/", "content_type": "image", "label": "QLD_GCB_NEWS_BIKIE_1OCT20_EMERY"}' class="articleImage  portrait medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbinbc7b9a6403dd4e6388deef19398709e7-8ydnl2zjzi6opbjq9v2_t1880.jpg"  alt="Shane Bowden arrives at the Southport Magistrates Court shortly before his death after being charged with breaching COVID-19 restrictions. Picture: Tertius Pickard." title="Shane Bowden arrives at the Southport Magistrates Court shortly before his death after being charged with breaching COVID-19 restrictions. Picture: Tertius Pickard." data-largeimg="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbinbc7b9a6403dd4e6388deef19398709e7-8ydnl2zjzi6opbjq9v2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Shane Bowden arrives at the Southport Magistrates Court shortly before his death after being charged with breaching COVID-19 restrictions. Picture: Tertius Pickard.</span> </div> </figcaption> </figure> </div> <p>
	Judge Helman told Bowden he believed he had made "substantial efforts since your arrest … to turn over a new leaf".
</p> <p>
	"While some scepticism is quite in order when assessing assertions of sudden improvements of behaviour and attitude before an offender is sentenced, in your case I accept that you have made genuine efforts towards rehabilitation," he said.
</p> <p>
	But Judge Helman was right to be sceptical.
</p> <p>
	Bowden was back before the courts in 2005, receiving a nine-month suspended jail sentence for bashing a man while working as a bouncer on the Glitter Strip and ordered to pay $12,500 to the victim.
</p> <p>
	"The assault occasioning bodily harm was when I was working at the door of a nightclub and I punched a person that had spat at me," he told a court in a separate hearing.
</p> <p>
	A police brief from 2005 says the attack happened after the man was refused entry to a Gold Coast nightclub.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5956865/", "content_type": "image", "label": "CoVid Patient"}' class="articleImage  portrait medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin85e65752a3fcd071cbd3dd8a85c77901-nbs00l5n2pmc1cjq9v2_t1880.jpg"  alt="Bowden being transferred from the Voco Hotel at Surfers Paradise to Gold Coast University Hospital after being in quarantine. Picture: Glenn Hampson." title="Bowden being transferred from the Voco Hotel at Surfers Paradise to Gold Coast University Hospital after being in quarantine. Picture: Glenn Hampson." data-largeimg="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin85e65752a3fcd071cbd3dd8a85c77901-nbs00l5n2pmc1cjq9v2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Bowden being transferred from the Voco Hotel at Surfers Paradise to Gold Coast University Hospital after being in quarantine. Picture: Glenn Hampson.</span> </div> </figcaption> </figure> </div> <p>
	The victim told police he asked a bouncer why he couldn't get back into the club when Bowden walked out of the venue, grabbed him by the arm and pushed him on to footpath and said: "Because it's my club."
</p> <p>
	Police said the man asked Bowden again why he couldn't enter and he "responded by leaning his right shoulder back as if he was going to turn around … and then all of a sudden swung his right clenched fist through striking him in the mouth and teeth area".
</p> <p>
	Witnesses said they saw the man "fly through the air".
</p> <p>
	The man lost three teeth and surgery was required on his gums.
</p> <p>
	When police approached Bowden after the incident he claimed another man who looked like him had committed the assault.
</p> <p>
	The <em>Bulletin </em>can reveal that in 1997 Bowden had been convicted of a similar assault against a woman.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5956866/", "content_type": "image", "label": "/Credit Pic/Ch7  18 Mar 2006 footage taken at Royal Pines Resort on the Gold Coast of a bloody gun & knife battle between the rival Hells Angels & Finks motorcycle gangs during a kickboxing event. The leader of the hells Angels Sydney chapter Christop"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbinb38eff1167edb095e111ba7f2f6cbba9-ihn6j9er698xgcjq9v2_t1880.jpg"  alt="March 2006 footage from the Ballroom Blitz at Carrara’s Royal Pines Resort. Picture: Seven News." title="March 2006 footage from the Ballroom Blitz at Carrara’s Royal Pines Resort. Picture: Seven News." data-largeimg="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbinb38eff1167edb095e111ba7f2f6cbba9-ihn6j9er698xgcjq9v2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>March 2006 footage from the Ballroom Blitz at Carrara’s Royal Pines Resort. Picture: Seven News.</span> </div> </figcaption> </figure> </div> <p>
	In an affidavit lodged in the Brisbane Supreme Court as he tried to apply for bail on the Ballroom Blitz charges, Bowden said the assault "arose out of an incident when I was working as a security officer in a nightclub and I pushed a female patron".
</p> <p>
	But police allegations from the time tell a different story.
</p> <p>
	They say Bowden was leaving Dooby's Nightclub with another person when he "barged" through the woman and her friends in Cavill Ave.
</p> <p>
	"A brief conversation was had between the complainant and the defendant. As a result of the conversation the defendant tightened up his leather gloves and walked to the top of the escalator where the complainant was sitting, punching the complainant to the right side of the forehead, also hitting the complainant's fiance," the document said.
</p> <p>
	"The defendant had then walked to the bottom of the escalator and walked off with his female companion into the crowded Cavill Mall."
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5956868/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbine2bea3882a91e4dfb3ba240bcb051d7f-vu1kxrku9folscjq9v2_t1880.jpg"  alt="Shane Bowden (left) and Greg Keating (right). Picture: Supplied." title="Shane Bowden (left) and Greg Keating (right). Picture: Supplied." data-largeimg="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbine2bea3882a91e4dfb3ba240bcb051d7f-vu1kxrku9folscjq9v2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Shane Bowden (left) and Greg Keating (right). Picture: Supplied.</span> </div> </figcaption> </figure> </div> <p> <strong>T</strong> <strong>ERROR AT THE FINKS</strong> </p> <p>
	Bowden was fully entrenched in the gang culture on the Gold Coast - running the club with Forbes in the Finks "Terror Team".
</p> <p>
	By 2006, the pair were thick as thieves and had each other's back in one of the biggest fights the Coast had seen.
</p> <p>
	Bowden made national headlines in March 2006 when he shot Christopher Hudson over his defection to the rival Hells Angels at a kickboxing tournament, where the wild brawl broke out.
</p> <p>
	Police sergeant Andrew Paul was rostered to perform special duties the night of the kickboxing event at Royal Pines Resort at Carrara.
</p> <p>
	He said in his statement from the time that the Finks were not wearing any bikie insignia when they showed up to the event.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5956869/", "content_type": "image", "label": "/Credit Pic/Ch7  18 Mar 2006 footage taken at Royal Pines Resort on the Gold Coast of a bloody gun & knife battle between the rival Hells Angels & Finks motorcycle gangs during a kickboxing event. The leader of the hells Angels Sydney chapter Christop"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin7ee68a1580a34303250422a725597511-88gxbarxcl4a4djq9v2_t1880.jpg"  alt="Damage following the Ballroom Blitz. Picture: Seven News." title="Damage following the Ballroom Blitz. Picture: Seven News." data-largeimg="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin7ee68a1580a34303250422a725597511-88gxbarxcl4a4djq9v2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Damage following the Ballroom Blitz. Picture: Seven News.</span> </div> </figcaption> </figure> </div> <p>
	When things started, Sgt Paul saw Bowden front and centre, trying to stop police passing him. "I told Shane Bowden to move out of the way to which he replied 'f. k off'," the statement said.
</p> <p>
	Food and beverage attendant Natalie Ann Mills was working at Royal Pines that night.
</p> <p>
	The then 24-year-old was asked by police to identify the man she saw firing the gun and she circled Bowden's face from a photo board.
</p> <p>
	"I am certain this is the person I saw with the gun at Royal Pines … I am certain this was him as I would never forget his face or his tattoos," she told police.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5956870/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbind57360b64cd9e5f80c63d7ab0402c1a9-1eb3vyz1h5qujdjq9v2_t1880.jpg"  alt="Photo board with Shane Bowden (2), who was in 2006 identified by a worker at Royal Pines as the man who shot Christopher Hudson in the Ballroom Blitz. Picture: supplied." title="Photo board with Shane Bowden (2), who was in 2006 identified by a worker at Royal Pines as the man who shot Christopher Hudson in the Ballroom Blitz. Picture: supplied." data-largeimg="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbind57360b64cd9e5f80c63d7ab0402c1a9-1eb3vyz1h5qujdjq9v2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Photo board with Shane Bowden (2), who was in 2006 identified by a worker at Royal Pines as the man who shot Christopher Hudson in the Ballroom Blitz. Picture: supplied.</span> </div> </figcaption> </figure> </div> <p>
	Bowden went on the run for three weeks after the brawl, leaving a note for police at the Finks clubhouse at Labrador and an exercise book on the kitchen benchtop with "handwritten notes and scribblings, including the name Christopher Hudson".
</p> <p>
	Bowden handed himself in to police about one month later and was granted bail shortly after being charged with attempted murder, assault, affray, going armed to cause fear and weapon possession but it was revoked after the committal hearing.
</p> <p>
	In an affidavit lodged to support a later unsuccessful bail bid, Bowden told the Brisbane Supreme Court he could easily get a job.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5956871/", "content_type": "image", "label": "MARCH 19, 2006: News. Channel 9 stills of a bikie gang brawl at a kickboxing fight at Royal Pines Resort.  PicJono/Searle"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin2cbe2e6e39ce31b6eebdc07f20be6966-acn1jta7m3hb3ejq9v2_t1880.jpg"  alt="Bikie brawl at Carrara in 2006. Picture: Nine News." title="Bikie brawl at Carrara in 2006. Picture: Nine News." data-largeimg="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin2cbe2e6e39ce31b6eebdc07f20be6966-acn1jta7m3hb3ejq9v2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Bikie brawl at Carrara in 2006. Picture: Nine News.</span> </div> </figcaption> </figure> </div> <p>
	"I have always worked hard and am willing to do whatever work that is made available to me," he said.
</p> <p>
	His mate, Christopher Compton, was at the time running Archers Gym - a Southport fitness institution, which was once visited by Arnold Schwarzenegger.
</p> <p>
	Compton said he had lined up some work for the man who described himself in documents as a "professional bikie".
</p> <p>
	He said he would pay Bowden $500 a week to clean machines at the gym.
</p> <p>
	"I know him to be a member of the Finks. I am not a member of the club, nor have I ever been," Mr Compton assured the court in February 2007.
</p> <p>
	"No other staff member of my gym is a member of this club."
</p> <p>
	Archers Gym was later torched by arsonists and Compton was himself in 2013 convicted after illegally importing semi-automatic firearms components from the United States.
</p> <p>
	Bowden told the court he could provide a $100,000 surety to support his release - put up by then senior Lone Wolf Stuart Dalziell.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5956872/", "content_type": "image", "label": "No keywords!"}' class="articleImage  portrait medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin43b5f080c7cefcff8d9711d459c62544-3ii72ijbqn2wiejq9v2_t1880.jpg"  alt="Lone Wolf bikie Stuart Dalziell in 2003. Picture: Supplied." title="Lone Wolf bikie Stuart Dalziell in 2003. Picture: Supplied." data-largeimg="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin43b5f080c7cefcff8d9711d459c62544-3ii72ijbqn2wiejq9v2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Lone Wolf bikie Stuart Dalziell in 2003. Picture: Supplied.</span> </div> </figcaption> </figure> </div> <p>
	Dalziell had also provided a surety for Forbes' release and told the court Bowden was a "close personal friend" who had "on occasions provided care and assistance to my children".
</p> <p>
	In September 2008, Bowden was sentenced to 6½ years' jail over the melee.
</p> <p>
	After his release, Bowden "patched" over to the Mongols when the international gang began to gain traction in Australia.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5956873/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin7e980a7cdfd19f17139a2db043eefcf4-wnddl6sfu7ogyejq9v2_t1880.jpg"  alt="Police at Cox Road in Pimpama after the execution-style killing of Shane Bowden. Picture: Jacob Miley." title="Police at Cox Road in Pimpama after the execution-style killing of Shane Bowden. Picture: Jacob Miley." data-largeimg="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin7e980a7cdfd19f17139a2db043eefcf4-wnddl6sfu7ogyejq9v2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Police at Cox Road in Pimpama after the execution-style killing of Shane Bowden. Picture: Jacob Miley.</span> </div> </figcaption> </figure> </div> <p>
	Bowden had recently rejoined the Finks after being booted out of the Mongols before returning to the Gold Coast after surviving a reported drive-by shooting in Melbourne in July. He was believed to have been recruiting members when he was shot dead by hooded gunmen in an execution-style slaying in the driveway of his Pimpama home.
</p> <p>
	The police investigation is ongoing.
</p> <p>
	 
</p> <p> <a href="mailto:email@news.com.au">alexandria.utting@news.com.au</a> </p> <p>
	 
</p> <p>
	 
</p> <div class="recurring-inline-align"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/159404/", "content_type": "recurringinline", "label": "2f69ade36c7cb3b22556f9956e6f4494"}'> <a href="https://twitter.com/alexutting" class="twitter-follow-button" data-show-count="false" data-lang="en" data-size="large">Follow @alexutting </a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
    </div> <p>
	 
</p> <p>
	Originally published as <a href="https://www.goldcoastbulletin.com.au/news/gold-coast/slain-bikie-shane-bowdens-underworld-life-and-allies-before-ballroom-blitz/news-story/1b4cbb1268000c687d6dc727df11d24f">Slain bikie Shane Bowden's early underworld life and allies</a> </p> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4123856/" data-content-model="newsentry" data-content-name="Top cop lifts lid on bikie extortion"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/top-cop-lifts-lid-on-bikie-extortion/4123856/" class="track" > <span class="related-item">Top cop lifts lid on bikie extortion</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4123072/" data-content-model="newsentry" data-content-name="‘I wasn’t a drug lord’: Slain bikie’s final interview"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/i-wasnt-a-drug-lord-ex-bikies-last-interview-befor/4123072/" class="track" > <span class="related-item">‘I wasn’t a drug lord’: Slain bikie’s final interview</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4123828/" data-content-model="newsentry" data-content-name="Bikie Shane Bowden to be farewelled in private"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/bikie-shane-bowden-to-be-farewelled-in-private/4123828/" class="track" > <span class="related-item">Bikie Shane Bowden to be farewelled in private</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4121319/" data-content-model="newsentry" data-content-name="Slain bikie’s risky playboy lifestyle exposed"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/slain-bikies-risky-playboy-lifestyle-exposed/4121319/" class="track" > <span class="related-item">Slain bikie’s risky playboy lifestyle exposed</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4120794/" data-content-model="newsentry" data-content-name="Police zeroing in on notorious bikie’s killer"   class="hiddenItem"> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/police-zeroing-in-on-notorious-bikies-killer/4120794/" class="track" > <span class="related-item">Police zeroing in on notorious bikie’s killer</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4129177/" data-content-model="newsentry" data-content-name="Steroids, stilettos and violence: Coast teachers land in court"   class="hiddenItem"> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/steroids-stilettos-and-violence-coast-teachers-lan/4129177/" class="track" > <span class="related-item">Steroids, stilettos and violence: Coast teachers land in court</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4129233/" data-content-model="newsentry" data-content-name="Brisbane District Court: appearance list for today"   class="hiddenItem"> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/district-court-criminal-sittings-at-brisbane-octob/4129233/" class="track" > <span class="related-item">Brisbane District Court: appearance list for today</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4129220/" data-content-model="newsentry" data-content-name="Everybody appearing at Brisbane Arrest Court Magistrates Court today"   class="hiddenItem"> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/everybody-appearing-at-brisbane-arrest-court-magis/4129220/" class="track" > <span class="related-item">Everybody appearing at Brisbane Arrest Court Magistrates Court today</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4129222/" data-content-model="newsentry" data-content-name="Everybody appearing at Brisbane (George Street) Magistrates Court today"   class="hiddenItem"> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/everybody-appearing-at-brisbane-george-street-magi/4129222/" class="track" > <span class="related-item">Everybody appearing at Brisbane (George Street) Magistrates Court today</span> </a> </li> </ul> </div> <span class="relatedContentTrigger" data-toggle="collapse" data-target="#moreItems" aria-expanded="true" aria-controls="moreItems" id="more-label">
              Show More <i class="icon9x9-dropdown-icon"></i> </span> </div> <div class="relatedcontent container-related"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4123856/" data-content-model="newsentry" data-content-name="Top cop lifts lid on bikie extortion"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/top-cop-lifts-lid-on-bikie-extortion/4123856/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Top cop lifts lid on bikie extortion</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4123072/" data-content-model="newsentry" data-content-name="‘I wasn’t a drug lord’: Slain bikie’s final interview"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/i-wasnt-a-drug-lord-ex-bikies-last-interview-befor/4123072/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">‘I wasn’t a drug lord’: Slain bikie’s final interview</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4123828/" data-content-model="newsentry" data-content-name="Bikie Shane Bowden to be farewelled in private"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/bikie-shane-bowden-to-be-farewelled-in-private/4123828/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Bikie Shane Bowden to be farewelled in private</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4121319/" data-content-model="newsentry" data-content-name="Slain bikie’s risky playboy lifestyle exposed"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/slain-bikies-risky-playboy-lifestyle-exposed/4121319/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Slain bikie’s risky playboy lifestyle exposed</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4120794/" data-content-model="newsentry" data-content-name="Police zeroing in on notorious bikie’s killer"   class="hiddenItem"> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/police-zeroing-in-on-notorious-bikies-killer/4120794/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Police zeroing in on notorious bikie’s killer</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4129177/" data-content-model="newsentry" data-content-name="Steroids, stilettos and violence: Coast teachers land in court"   class="hiddenItem"> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/steroids-stilettos-and-violence-coast-teachers-lan/4129177/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Steroids, stilettos and violence: Coast teachers land in court</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4129233/" data-content-model="newsentry" data-content-name="Brisbane District Court: appearance list for today"   class="hiddenItem"> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/district-court-criminal-sittings-at-brisbane-octob/4129233/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Brisbane District Court: appearance list for today</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4129220/" data-content-model="newsentry" data-content-name="Everybody appearing at Brisbane Arrest Court Magistrates Court today"   class="hiddenItem"> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/everybody-appearing-at-brisbane-arrest-court-magis/4129220/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Everybody appearing at Brisbane Arrest Court Magistrates Court today</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4129222/" data-content-model="newsentry" data-content-name="Everybody appearing at Brisbane (George Street) Magistrates Court today"   class="hiddenItem"> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/everybody-appearing-at-brisbane-george-street-magi/4129222/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Everybody appearing at Brisbane (George Street) Magistrates Court today</span> </a> </li> </ul> </div> <span class="relatedContentTrigger" data-toggle="collapse" data-target="#moreItems" aria-expanded="true" aria-controls="moreItems" id="more-label">
              Show More <i class="icon9x9-dropdown-icon"></i> </span> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/slain-bikie-shane-bowdens-early-underworld-life-an/4129121/", "options": {"url": "/record/liked/28/4129121/a1bbf328a6e146057355d5137a87c3bdc7825bb2a761a8b0d6f19187c8541f94/"}}'></div> <div data-activity-action='{"key": "shared:/news/slain-bikie-shane-bowdens-early-underworld-life-an/4129121/", "options": {"url": "/record/shared/28/4129121/7055cea4b7cf3c3e9894029af2157b7e9c58eefee4f0b84e2c367f815b08712b/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=299193230156743&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">bikie</span> <div class="profile-buttons"> <a href="/topic/bikie/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRxfHe-11kKWjNpStIvEITgfwfxf2s7FNfY5LUjTMk91NtSo_yd9pY65ASRKflMn7hkSDGM1bazWwSw7JgscJzyVI2szPOt_Hly9NDl71MZ01GrE7pmTRfOIJHFMITRGL6Byz50qq-jXdRXcblVQOItjymLH08oHnhZH5l5NkwBJ5N9YsD5Hnf12Ux95emi4L3fnTV9nJd7VcMCJcjBxk8TlgZyZzWHAQ9oQtbvlT6cE"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">crime</span> <div class="profile-buttons"> <a href="/topic/crime/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZ6N3K3p0eZ8Ac-UklJCwQYxMb4bB_g_v9yAn42NBKXsPyM0Kk6n6OjnUTAppZnGlugrCxCk2xAZ7QK5s2YCQ-TBJzyGl_AVHbRCT6AKKrlrE14nEc5IMMR9pua1dk9NWCfmZcfJGNrEfXC_rhFXvHGJaQlM7Zq0VGnHzV5_Vkf43nyY3uBrva0lhNWvrydUmAk6thASaNvV1AHyN2gtfcHqsnmKyKCtixzKmhEjYjJc"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHJ2lD-mDjhekzXuhdFAPm5V4Naq2UXk94NFz6x7VF3T8VGWE14oHQ0D8bfkwrTgqcNkEnoKq2LJfn__XDGBij5xyb-koR__pLhfhtOJCJqXs7ZaVuARoOdems7s2i8Btp"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">murder</span> <div class="profile-buttons"> <a href="/topic/murder/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUgspvbWr5pAVht25vgrBnDP_kAXkQGM4C5VRNdbJEw5estRaIsZQoOHYLEAP67sZGIakxek46G1cISCNtNHxH2hhr4uh2BcFs6A3OmC5LU4aTCFQY8RhrQU18ed6grW7oRfPvpC4Ee_Om69C_ypN6FRHHT2dfZOYW5YMGd26OJyLpIWHM4g1ABbW7ux3ufRs6ElB4OSxIPg700VZs6yUqtb_U-3zcA1IORI2ttEWLs6"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">shane bowden</span> <div class="profile-buttons"> <a href="/topic/shane-bowden/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQUDvrkMxU-woQUs4FDzZtilOJnOtxHJwukoLRt6500dVpKSZxS_84HRqRb3RLnvnRdI-STXD4BBOjBZmJFYYiWFxNeOSsncft8pGcZs5kp_ZNImAZIPTQ2PU2fefS44AYfAQhHTzn3Ynhib3cQybfa9X_98MMIsZD4PvsOC0ZSI1B6umraaDhAuwJ0aE1PN1OvIIyYq-ezXSypKy75JqhMlQzXhMXr3Eoyyyck92-dQ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/bikie/"><i class='icomoon-icon icon-tag'></i> bikie</a> <a class="following-pill following-tag" href="/topic/crime/"><i class='icomoon-icon icon-tag'></i> crime</a> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/murder/"><i class='icomoon-icon icon-tag'></i> murder</a> <a class="following-pill following-tag" href="/topic/shane-bowden/"><i class='icomoon-icon icon-tag'></i> shane bowden</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/4129121/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4402/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5418/", "content_type": "pane", "label": "Subscriber After Article Desktop"}'  class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15204/", "content_type": "container", "label": "Sub After Article Header Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}' data-tab-name="Sub After Article Header Desktop Top Stories" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/57175/", "content_type": "recurringinline", "label": "Sub After Article Header Desktop Top Stories"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4128952/", "content_type": "newsentry", "label": "Police not fooled by meth dealer\u2019s fishy disguise"}'> <a href="/news/police-not-fooled-by-meth-dealers-fishy-disguise/4128952/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/29/v3imagesbin31ffe2c728353b12a0626230eba24df0-l89cccah3bgsjoio9v2_ct677x380.jpg" width="677" height="380" alt="Police not fooled by meth dealer’s fishy disguise" title="Police not fooled by meth dealer’s fishy disguise" /> </a> <div class="item-details"> <a href="/news/police-not-fooled-by-meth-dealers-fishy-disguise/4128952/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Police not fooled by meth dealer’s fishy disguise</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Crime</span>

                    
                        To a casual observer this fisherman was just enjoying the great outdoors, but the only catch he had on his line was town’s meth addicts. 
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4128769/", "content_type": "newsentry", "label": "REVEALED: Granite Belt hotspots for animal abuse"}'> <a href="/news/revealed-granite-belt-hotspots-for-animal-abuse/4128769/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/29/v3imagesbin56351e4ff068096724ddd3b0fb03a6c5-ia8k5ulnykgxc7on9v2_ct677x380.jpg" width="677" height="380" alt="REVEALED: Granite Belt hotspots for animal abuse" title="REVEALED: Granite Belt hotspots for animal abuse" /> </a> <div class="item-details"> <a href="/news/revealed-granite-belt-hotspots-for-animal-abuse/4128769/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
REVEALED: Granite Belt hotspots for animal abuse</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                         RSPCA inspectors shocked to see a surprise trend among the welfare complaints. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4128753/", "content_type": "newsentry", "label": "ELECTION COUNTDOWN: Candidates on crime"}'> <a href="/news/election-countdown-candidates-on-crime/4128753/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/29/v3imagesbin8d7b5e4904ed3bd9979f47ec7d91ebc1-y6dwxu5mrcudq8ln9v2_ct677x380.jpg" width="677" height="380" alt="ELECTION COUNTDOWN: Candidates on crime" title="ELECTION COUNTDOWN: Candidates on crime" /> </a> <div class="item-details"> <a href="/news/election-countdown-candidates-on-crime/4128753/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
ELECTION COUNTDOWN: Candidates on crime</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Politics</span>

                    
                        Q+A: Southern Downs candidates reveal how they would crack down on rising Southern Downs crime rates. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4129118/", "content_type": "newsentry", "label": "Leaders\u2019 last-minute dash through swing seats"}'> <a href="/news/leaders-last-minute-dash-through-swing-seats/4129118/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbine1ae69fab61eb8ff59fa40e62440dfdc-w2esli24kox93ajq9v2_ct677x380.jpg" width="677" height="380" alt="Leaders’ last-minute dash through swing seats" title="Leaders’ last-minute dash through swing seats" /> </a> <div class="item-details"> <a href="/news/leaders-last-minute-dash-through-swing-seats/4129118/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Leaders’ last-minute dash through swing seats</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Politics</span>

                    
                        As insiders from both parties grapple with a growing list of seats they could lose, Queensland’s two opposing leaders have mounted a last-gasp blitz of crucial...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4129238/", "content_type": "newsentry", "label": "Victoria records four new virus cases"}'> <a href="/news/victoria-records-4-new-virus-cases/4129238/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbincedb3d553ed401d44e62b4dab7fc1349-1u0mcjrovscqvtss9v2_ct90x70.jpg" width="90" height="70" alt="Victoria records four new virus cases" title="Victoria records four new virus cases" /> </a> <div class="item-details"> <a href="/news/victoria-records-4-new-virus-cases/4129238/" class="track"  > <h3>


Victoria records four new virus cases</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-10-30T07:34:46">30th Oct 2020 7:34 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4129103/", "content_type": "newsentry", "label": "North Queensland MP serves up defamation suit"}'> <a href="/news/north-queensland-mp-serves-up-defamation-suit/4129103/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbinaacf4932668e0cf6cdc0369d4988daa1-ms4jo7u0i9e836jq9v2_ct90x70.jpg" width="90" height="70" alt="North Queensland MP serves up defamation suit" title="North Queensland MP serves up defamation suit" /> </a> <div class="item-details"> <a href="/news/north-queensland-mp-serves-up-defamation-suit/4129103/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
North Queensland MP serves up defamation suit</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-10-30T07:20:43">30th Oct 2020 7:20 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4128999/", "content_type": "newsentry", "label": "What US election means for Australia and China"}'> <a href="/news/what-us-election-means-for-australia-and-china/4128999/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/29/v3imagesbin55b0315d08b9f3120470946994a2eb0d-r2al618kkzriv6xo9v2_ct90x70.jpg" width="90" height="70" alt="What US election means for Australia and China" title="What US election means for Australia and China" /> </a> <div class="item-details"> <a href="/news/what-us-election-means-for-australia-and-china/4128999/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
What US election means for Australia and China</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-10-30T07:18:01">30th Oct 2020 7:18 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4129013/", "content_type": "newsentry", "label": "Oddest moments of US election campaign"}'> <a href="/news/oddest-moments-of-us-election-campaign/4129013/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/29/v3imagesbin656904eb8692dfcbcf33b16d529b4d20-yjssdh8ok8i4t21p9v2_ct90x70.jpg" width="90" height="70" alt="Oddest moments of US election campaign" title="Oddest moments of US election campaign" /> </a> <div class="item-details"> <a href="/news/oddest-moments-of-us-election-campaign/4129013/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Oddest moments of US election campaign</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-10-30T07:15:10">30th Oct 2020 7:15 AM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4128988/", "content_type": "newsentry", "label": "Bombing survivor\u2019s family beg for funeral reprieve"}'> <a href="/news/bombing-survivors-family-beg-for-funeral-reprieve/4128988/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/29/v3imagesbin2d67d906de463060e09492a525c08f26-ar38b80p8i1irsro9v2_ct90x70.jpg" width="90" height="70" alt="Bombing survivor’s family beg for funeral reprieve" title="Bombing survivor’s family beg for funeral reprieve" /> </a> <div class="item-details"> <a href="/news/bombing-survivors-family-beg-for-funeral-reprieve/4128988/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Bombing survivor’s family beg for funeral reprieve</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-10-30T07:10:53">30th Oct 2020 7:10 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4129176/", "content_type": "newsentry", "label": "\u2018Queenmaker\u2019 Katter\u2019s crucial role"}'> <a href="/news/queenmaker-katters-crucial-role/4129176/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbind1ebeea17325469d7c96a69630dee334-b9asupx44nw9p1cs9v2_ct90x70.jpg" width="90" height="70" alt="‘Queenmaker’ Katter’s crucial role" title="‘Queenmaker’ Katter’s crucial role" /> </a> <div class="item-details"> <a href="/news/queenmaker-katters-crucial-role/4129176/" class="track"  > <h3>


‘Queenmaker’ Katter’s crucial role</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-10-30T07:06:52">30th Oct 2020 7:06 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="ad-block ad-custom" data-ad-size="312x90"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4129188/", "content_type": "newsentry", "label": "Dan\u2019s \u2018get on beers\u2019 remix hits top 20"}'> <a href="/news/dans-get-on-beers-remix-hits-top-20/4129188/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbinc54dcb3e527e5660b7e63caebbcebda6-2f4kqiy7to573fks9v2_ct90x70.jpg" width="90" height="70" alt="Dan’s ‘get on beers’ remix hits top 20" title="Dan’s ‘get on beers’ remix hits top 20" /> </a> <div class="item-details"> <a href="/news/dans-get-on-beers-remix-hits-top-20/4129188/" class="track"  > <h3>


Dan’s ‘get on beers’ remix hits top 20</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-10-30T07:03:55">30th Oct 2020 7:03 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4129177/", "content_type": "newsentry", "label": "Steroids, stilettos and violence: Coast teachers land in court"}'> <a href="/news/steroids-stilettos-and-violence-coast-teachers-lan/4129177/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin986aabddbc64c139abbcf4cd56196566-rmo598487tcy02cs9v2_ct90x70.jpg" width="90" height="70" alt="Steroids, stilettos and violence: Coast teachers land in court" title="Steroids, stilettos and violence: Coast teachers land in court" /> </a> <div class="item-details"> <a href="/news/steroids-stilettos-and-violence-coast-teachers-lan/4129177/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Steroids, stilettos and violence: Coast teachers land in...</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-10-30T07:01:00">30th Oct 2020 7:01 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4129084/", "content_type": "newsentry", "label": "Furious CEO blocks Premier from theme parks"}'> <a href="/news/furious-village-ceo-blocks-premier-from-theme-park/4129084/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/29/v3imagesbinae8cd36c164665ed30c2038de91f6f64-iqlxq3eclh75yx5q9v2_ct90x70.jpg" width="90" height="70" alt="Furious CEO blocks Premier from theme parks" title="Furious CEO blocks Premier from theme parks" /> </a> <div class="item-details"> <a href="/news/furious-village-ceo-blocks-premier-from-theme-park/4129084/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Furious CEO blocks Premier from theme parks</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-10-30T06:56:48">30th Oct 2020 6:56 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4129222/", "content_type": "newsentry", "label": "Everybody appearing at Brisbane (George Street) Magistrates Court today"}'> <a href="/news/everybody-appearing-at-brisbane-george-street-magi/4129222/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/26/v3imagesbindb5593ebc09cd08aaf266e5178f2421b-1p0urwd4iw745x2cwt2_ct90x70.jpg" width="90" height="70" alt="Everybody appearing at Brisbane (George Street) Magistrates Court today" title="Everybody appearing at Brisbane (George Street) Magistrates Court today" /> </a> <div class="item-details"> <a href="/news/everybody-appearing-at-brisbane-george-street-magi/4129222/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Everybody appearing at Brisbane (George Street) Magistrates...</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-10-30T06:32:11">30th Oct 2020 6:32 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}'  class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="ad-block ad-custom" data-ad-size="644x180"></div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4129111/", "content_type": "newsentry", "label": "Bush voters furious as postal ballots fail to arrive"}'> <a href="/news/bush-voters-slam-discriminatory-democracy-as-posta/4129111/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/30/v3imagesbin2d8d031783c01cfca6e351d649b1e431-yex4hs3n3gjzc8jq9v2_ct677x380.jpg" width="677" height="380" alt="Bush voters furious as postal ballots fail to arrive" title="Bush voters furious as postal ballots fail to arrive" /> </a> <div class="item-details"> <a href="/news/bush-voters-slam-discriminatory-democracy-as-posta/4129111/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Bush voters furious as postal ballots fail to arrive</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Politics</span>

                    
                        Rural Queensland voters, some of whom live hours from the nearest polling booth, are yet to receive their postal ballots, in system failings slammed as “discriminatory”...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4128931/", "content_type": "newsentry", "label": "REVEALED: Big Apple inspiration behind new cafe"}'> <a href="/news/revealed-big-apple-inspiration-behind-new-cafe/4128931/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/29/v3imagesbin0df66ca12172b4c2b00506a8bc957200-v26j8mdtewb1y8fo9v2_ct90x70.jpg" width="90" height="70" alt="REVEALED: Big Apple inspiration behind new cafe" title="REVEALED: Big Apple inspiration behind new cafe" /> </a> <div class="item-details"> <a href="/news/revealed-big-apple-inspiration-behind-new-cafe/4128931/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
REVEALED: Big Apple inspiration behind new cafe</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Stanthorpe’s latest eatery is preparing to open their doors, bringing bottomless...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4128794/", "content_type": "newsentry", "label": "QLD election: Where to vote this Saturday"}'> <a href="/news/qld-election-where-to-vote-this-saturday/4128794/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/29/v3imagesbincf77c8f7e2496c50dc69ee11dc7ba11d-eadypf0559c6l4rn9v2_ct90x70.jpg" width="90" height="70" alt="QLD election: Where to vote this Saturday" title="QLD election: Where to vote this Saturday" /> </a> <div class="item-details"> <a href="/news/qld-election-where-to-vote-this-saturday/4128794/" class="track"  > <h3>


QLD election: Where to vote this Saturday</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Politics</span>

                    
                        QLD election day 2020: Full list of polling booths for Saturday 31
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4128645/", "content_type": "newsentry", "label": "\u2018I WAS BEING A TOTAL IDIOT\u2019: Pub brawl lands man in court"}'> <a href="/news/i-was-being-a-total-idiot-pub-brawl-lands-man-in-c/4128645/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/10/29/v3imagesbin934d3e9b2e1d24e90496fc0ff73f04c7-vjji0lu7fplwul4n9v2_ct90x70.jpg" width="90" height="70" alt="‘I WAS BEING A TOTAL IDIOT’: Pub brawl lands man in court" title="‘I WAS BEING A TOTAL IDIOT’: Pub brawl lands man in court" /> </a> <div class="item-details"> <a href="/news/i-was-being-a-total-idiot-pub-brawl-lands-man-in-c/4128645/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
‘I WAS BEING A TOTAL IDIOT’: Pub brawl lands man in court</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        After fighting another man with his friend, he turned his aggression toward the...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="ad-block ad-roadblock-px"></div> <div class="ad-block ad-leader"></div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4235/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/248.15/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2020. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2298/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Stanthorpe Border Post</h5> <ul class="piped"> <li> <a href="/news/" title="Stanthorpe Local News" class="blue-link track" data-category="Footer">Stanthorpe News</a> </li> <li> <a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a> </li> <li> <a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a> </li> <li> <a href="/sport/" title="Stanthorpe Local Sport News"  class="blue-link track" data-category="Footer">Sport</a> </li> <li> <a href="/entertainment/" title="Entertainment News"  class="blue-link track" data-category="Footer">Entertainment</a> </li> <li> <a href="/entertainment/movies/" title="Movie Session Times and Movie News"  class="blue-link track" data-category="Footer">Movie News</a> </li> <li> <a href="/entertainment/tv/" title="TV Industry News"  class="blue-link track" data-category="Footer">TV News</a> </li> <li> <a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a> </li> <li> <a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a> </li> <li> <a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a> </li> <li> <a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a> </li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>StanthorpeClassifieds</h5> <ul class="piped"> <li class="first"> <a  href="/jobs/" title="Find Jobs in Warwick"  class="blue-link track" data-category="Footer">Jobs</a> </li> <li> <a href="href=/classifieds/southern-downs/motoring/" title="Find Cars For Sale in Warwick"  class="blue-link track" data-category="Footer">Cars for Sale in Warwick</a></li> <li><a href="href=/classifieds/southern-downs/real-estate/" title="Find a Property in Warwick"  class="blue-link track" data-category="Footer">Property listings in Warwick</a> </li> <li> <a target="_blank"  href="/southern-downs/"  class="blue-link track" data-category="Footer">Bargains for Sale in Warwick</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" title="Obituaries for Warwick"  class="blue-link track" data-category="Footer">Obituaries in Warwick</a> </li> <li> <a href="/classifieds/personals/" title="Personals for Warwick"  class="blue-link track" data-category="Footer">Personals in Warwick</a> </li> <li> <a href="/classifieds/notices/" title="Notices for Warwick"  class="blue-link track" data-category="Footer">Notices in Warwick</a> </li> <li> <a href="/businesses/" title="Business Directory for Warwick"  class="blue-link track" data-category="Footer">Business Directory for Warwick</a> </li> </ul> </div></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Stanthorpe Border Post</h5> <ul class="piped"> <li> <a href="/aboutus/" title="About Stanthorpe Border Post" class="blue-link track" data-category="Footer">About Us</a> </li> <li> <a href="/contact/" title="Contact Stanthorpe Border Post" class="blue-link track" data-category="Footer">Contact Us</a> </li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Stanthorpe Border Poste">Photo Sales</a></li> <li> <a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Stanthorpe Border Post">Letters to the Editor</a> </li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="https://preferences.news.com.au/preferences/" target="_blank" class="blue-link track" data-category="Footer">Relevant Ads Opt-Out</a></li> <li><a href="https://preferences.news.com.au/cookies/" target="_blank" class="blue-link track" data-category="Footer">Cookie Policy</a></li> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
   var uDetails = Cookies.get("apn_user_data") || "";
   if (uDetails) {
     try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
     catch (e) { uDetails = {} }
   }
   return uDetails
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("1" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.ad_pagetype = utag_data.net_content_type;
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";




  // RNN Page Sections
  utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || null;
  utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || null;
  utag_data.net_sec3 = utag_data.net_sec3 || "" || null;
  utag_data.net_sec4 = utag_data.net_sec4 || "" || null;
  utag_data.net_sec5 = utag_data.net_sec5 || "" || null;


// Brand
utag_data.net_site_udb = "nrm";

// Custom attributes
window.ads_extra = window.ads_extra || {};
window.ads_extra.region = pageData.region || null;

// User
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;


utag_data.net_site = "Stanthorpe Border Post " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Stanthorpe Border Post";
utag_data.site_short = pageData.site || "";

// Content Type
if("4129121") {
    utag_data.net_article_id = "4129121";
    utag_data.net_article_headline = "slain bikie shane bowdens early underworld life and allies";
    utag_data.net_article_byline = "exclusivealexandriauttingchiefcrimereporter";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2020-10-30 06:50:50";
    utag_data.net_article_updated_time = "2020-10-30 06:50:50";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/248.15/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "sbp:" + (window.location.pathname === "/" ? "home" : "article:slainbikieshanebowdensearlyunderworldlifeandallies:4129121");
s.hier1 = "sbp:" + (window.location.pathname === "/" ? "home:default" : "news:crime");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "bikie|crime|editors-picks|murder|shane-bowden";
s.prop3 = "sbp";
s.prop4 = "friday";
s.prop5 = "08:00";
s.prop6 = "4129121";
s.prop7 = "exclusivealexandriauttingchiefcrimereporter";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "30oct2020";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "crime";
// s.prop25 = "";
s.prop26 = "article:video";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";
s.prop66 = "";

/* Cookie User Data */
var uDetails = Cookies.get("apn_user_data") || "";
if (uDetails) {
  try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
  catch (e) { uDetails = {} }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';
s.prop36 = pageData.site_mode || "";
s.prop37 = 'anonymous';

if (uDetails) {
  if (uDetails.is_staff === true) {
    s.prop37 = 'staff'
  } else if (uDetails.subscribed === true) {
    s.prop37 = 'subscribed'
  } else {
    s.prop37 = 'account'
  }
}
delete uDetails;

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/248.15/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/248.15/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/248.15/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/248.15/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/248.15/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/248.15/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/248.15/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/248.15/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/248.15/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/248.15/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/248.15/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/248.15/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '66',
            name: 'Stanthorpe Border Post',
            domain: 'www.stanthorpeborderpost.com.au',
            shortdomain: 'stanthorpeborderpost',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '81',
                name: 'Stanthorpe'
            },
            mediaURL: "https://media.apnarm.net.au/static/248.15/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "11": "Local Bargains","8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userEventsURL: "/my-account/my-account-events/",
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-182',
            isDebug: false,
            facebook: {
                appID: '299193230156743',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -28.659973,
                "longitude": 151.937560
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'SBP',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    



// DFP Advertising



    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "stanthorpeborderpost.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/slain-bikie-shane-bowdens-early-underworld-life-an/4129121/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/slain-bikie-shane-bowdens-early-underworld-life-an/4129121/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <!-- Enter Modal --> <style>
 .dialog-overlay {z-index: 99999999998;position: fixed;top: 0;left: 0;width: 100%;height: 100%;background-color: rgba(0, 0, 0, 0.4);transition: all .4s ease-out;opacity: 0;padding: 0 12px;}.dialog-overlay[aria-hidden="true"] {pointer-events: none;opacity: 0;}.dialog-overlay #redesign-modal {position: relative;transition: all .6s ease-out;display: flex;max-width: 780px;background: #fff;border-radius: 20px;overflow: hidden;top: 50%;left: 50%;transform: translate(-50%, -50%);}.dialog-overlay #redesign-modal[aria-hidden="true"] {opacity: 0;pointer-events: none;}.dialog-overlay #redesign-modal .redesign-modal-hero {max-height: 500px;flex-basis: min-content;}.dialog-overlay #redesign-modal .redesign-modal-content {position: relative;padding: 24px;text-align: center;}.dialog-overlay #redesign-modal .redesign-modal-content p, .dialog-overlay #redesign-modal .redesign-modal-content h2, .dialog-overlay #redesign-modal .redesign-modal-content h3 {margin-bottom: 18px; line-height: 1.3em;}.dialog-overlay #redesign-modal .redesign-modal-content h3 {font-weight: normal;}.dialog-overlay #redesign-modal .redesign-modal-content a.button {font-weight: bold;}@media only screen and (min-width: 767px) {.dialog-overlay #redesign-modal .redesign-modal-content {text-align: center;padding: 28px;}.dialog-overlay #redesign-modal .redesign-modal-close {position: absolute;top: 0;right: 24px;font-family: "Muli Light", "Muli", Muli;font-size: 40px;line-height: 48px;color: #9F9F9F;}.dialog-overlay #redesign-modal .redesign-modal-logo {max-width: 200px;margin: 12px 0;}.dialog-overlay #redesign-modal .redesign-modal-hero {display: none;;}@media only screen and (min-width: 767px) {.dialog-overlay #redesign-modal .redesign-modal-hero {display: block;}}.dialog-overlay .sr-only {opacity: 0;position: absolute;clip: rect(1px 1px 1px 1px);clip: rect(1px, 1px, 1px, 1px);}}.dialog-overlay:not([aria-hidden="true"]), .dialog-overlay #redesign-modal:not([aria-hidden="true"]) {opacity: 1;pointer-events: all;}
</style> <div class="dialog-overlay" tabindex="-1" aria-hidden="true"> <div id="redesign-modal" role="dialog" aria-labelledby="dialog-title" aria-describedby="dialog-description" aria-hidden="true" onclick="event.stopPropagation()"> <div class="redesign-modal-content"> <p id="dialog-description" class="sr-only">New site dialog. Will only be shown once.</p> <h2>From Monday 29 June 2020, Stanthorpe Border Post will become entirely digital and as a result, the digital print edition will no longer be available.</h2> <h3>We are hopeful of being able to curate our standout stories of the day into a new digital edition very soon. Watch this space!</h3> <button type="button" aria-label="Close Navigation" class="btn button primary close-dialog">Continue</button> </div> </div> </div> <script>
 function Dialog(e, t) {
     this.dialogEl = e, this.overlayEl = t;
     var l = this.dialogEl.querySelectorAll('a[href], area[href], input:not([disabled]), select:not([disabled]), textarea:not([disabled]), button:not([disabled]), [tabindex="0"]');
     this.focusableEls = Array.prototype.slice.call(l), this.firstFocusableEl = this.focusableEls[0], this.lastFocusableEl = this.focusableEls[this.focusableEls.length - 1], this.close(), this.open()
 }
 Dialog.prototype.open = function() {
     var e = this;
     this.dialogEl.setAttribute("aria-hidden", !1), this.overlayEl.setAttribute("aria-hidden", !1), this.dialogEl.addEventListener("keydown", function(t) {
         e._handleKeyDown(t)
     }), this.overlayEl.addEventListener("click", function(t) {
         t.stopPropagation(), e.close()
     }), this.firstFocusableEl.focus()
 }, Dialog.prototype.close = function() {
     this.dialogEl.setAttribute("aria-hidden", !0), this.overlayEl.setAttribute("aria-hidden", !0)
 }, Dialog.prototype._handleKeyDown = function(e) {
     var t = this;
     switch (e.key) {
         case "Tab":
             if (1 === t.focusableEls.length) {
                 e.preventDefault();
                 break
             }
             e.shiftKey ? document.activeElement === t.firstFocusableEl && (e.preventDefault(), t.lastFocusableEl.focus()) : document.activeElement === t.lastFocusableEl && (e.preventDefault(), t.firstFocusableEl.focus());
             break;
         case "Escape":
             t.close()
     }
 }, Dialog.prototype.addEventListeners = function(e) {
     for (var t = this, l = document.querySelectorAll(e), o = 0; o < l.length; o++) l[o].addEventListener("click", function() {
         t.close()
     })
 };
  $(document).ready(function(){
    var digitalPaperLinks = document.querySelectorAll('a[href="/digital-paper/"]'), i;
    for (i = 0; i < digitalPaperLinks.length; ++i) {
      var digitalPaperLink = digitalPaperLinks[i];
      digitalPaperLink.addEventListener('click', function(e){
        e.preventDefault();
        new Dialog(document.getElementById("redesign-modal"), document.querySelector(".dialog-overlay")).addEventListeners(".close-dialog")
      })
    }
  });
</script> <!-- Exit Modal --> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-12-182 ID:66--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":941}</script> </body> </html>